<!DOCTYPE HTML>

	<!--[if lt IE 7 ]> <html lang="en" class="no-js ie6" xmlns:og="http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 7 ]>    <html lang="en" class="no-js ie7" xmlns:og="http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 8 ]>    <html lang="en" class="no-js ie8" xmlns:og="http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9 ]>    <html lang="en" class="no-js ie9" xmlns:og="http://ogp.me/ns#"> <![endif]-->
	<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en" class="no-js" xmlns:og="http://ogp.me/ns#"> <!--<![endif]-->

<head>
	<meta charset="utf-8">

		<title>Five Days of Frame #116: Yves Béhar reveals his most significant recent work - News - Frameweb</title>
	<meta name="description" content="Web exclusive: selected in issue 116 as one of the 20 creatives defining tomorrow, Yves B&eacute;har shares the importance of three recent projects." />
	<meta name="keywords" content="frame 116, yves behar, snoo, superflex, elliq, innovation, fuseproject, smart technology, robots, robotics" />

		<base href="http://www.frameweb.com/" />

		<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">

		<meta name="author" content="Frame Publishers" />
		<meta property="fb:app_id" content="1311590722264008" />

		<link rel="shortcut icon" href="/favicon.ico">
		<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-precomposed.png" >

		<link rel="stylesheet" href="/css/font-awesome.min.css">

		<!--<link rel="stylesheet" type="text/css" href="/css/bootstrap.php">-->
		<link rel="stylesheet" type="text/css" href="/css/bootstrap.min.css">
					<link rel="stylesheet" type="text/css" href="/css/application-2.0.2.css">
		
		<script src="https://code.jquery.com/jquery-3.1.1.min.js" integrity="sha256-hVVnYaiADRTO2PzUGmuLJr8BLUSjGIZsDYGmIJLv2b8=" crossorigin="anonymous"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.4.0/js/tether.min.js" integrity="sha384-DztdAPBWPRXSA/3eYEEUWrWCy7G5KFbe8fFjk5JAIxUYHKkDx6Qin1DkWx51bBrb" crossorigin="anonymous"></script>
		<script src="/js/bootstrap/util.js"></script>
		<script src="/js/bootstrap/carousel.js"></script>
		<script src="/js/footer-reveal.min.js"></script>
		<script type="application/ld+json">
		{ "@context" : "http://schema.org",
		"@type" : "Organization",
		"name" : "Frame Magazine",
		"url" : "http://www.frameweb.com",
		"sameAs" : [ "https://www.facebook.com/framemag",
			"https://twitter.com/Framepublishers",
			"https://www.instagram.com/framemagazine",
			"https://www.pinterest.com/framepublishers",
			"https://www.linkedin.com/company-beta/661024"],
		"contactPoint": [ { "@type": "ContactPoint",
			"telephone": "+31-20-4233-717",
			"contactType": "customer service"
			} ]
		}
		</script>
		<script type="application/ld+json">
			{
			"@context": "http://schema.org",
			"@type": "WebSite",
			"url": "http://www.frameweb.com/",
			"potentialAction": { "@type": "SearchAction",
				"target": "http://www.frameweb.com/search-results?search={search_term_string}",
				"query-input": "required name=search_term_string"}
			}
		</script>

		<link rel="alternate" type="application/rss+xml" title="Frameweb News feed" href="http://www.frameweb.com/rss/news" />


	<script type="text/javascript">nvs_feedback = "Item is opgeslagen";</script><meta property="og:site_name" content="Frame Publishers" /><meta property="og:locale" content="en_US" /><meta property="og:title" content="Five Days of Frame #116: Yves Béhar reveals his most significant recent work" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.frameweb.com/media/files/284227" /><meta property="og:url" content="http://www.frameweb.com/news/five-days-of-frame-116-yves-behar" /><meta property="og:description" content="Web exclusive: selected in issue 116 as one of the 20 creatives defining tomorrow, Yves Béhar shares the importance of three recent projects." /><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['GaTracker1._setAccount', 'UA-26248659-1']); _gaq.push(['GaTracker1._anonymizeIp']); _gaq.push(['GaTracker1._forceSSL']);_gaq.push(['GaTracker1._trackPageview', '']);_gaq.push(['GaTracker1._trackEvent', 'banner-side', 'view', 'Frame-Mark-Foam-Books (#1924)', 0, true]);_gaq.push(['GaTracker1._trackEvent', 'banner-side', 'view', 'Frame: Newsletter subscribe low (#143)', 0, true]);_gaq.push(['GaTracker1._trackEvent', 'banner-leader', 'view', 'Billboard: Duravit (#2045)', 0, true]);_gaq.push(['GaTracker1._trackEvent', 'banner-side', 'view', 'Frame-Mark-Foam-Books (#1924)', 0, true]);_gaq.push(['GaTracker1._trackEvent', 'banner-side', 'view', 'Frame: Newsletter subscribe low (#143)', 0, true]);_gaq.push(['GaTracker1._trackEvent', 'banner-leader', 'view', 'Billboard: Duravit (#2045)', 0, true]);_gaq.push(['_trackPageLoadTime']);_gaq.push(['_addIgnoredRef' , 'secure.ogone.com']); </script><script type="text/javascript">(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = 'http://www.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>	</head>

	<body >

		
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1311590722264008',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

		<div id="header">
			
			<!-- Navbar -->
			<div class="navbar">
    <div class="container">
        <div class="row no-gutters">
            <div class="col-xs-12 col-sm-12 text-center">
                <ul class="navlinks hidden-md-down float-left left">
                    <li><a href="/interiors" >Interiors</a></li>
                    <li><a href="/design" >Design</a></li>
                    <li><a href="/art" >Art</a></li>
                </ul>

                <div class="search float-right padding-lg-left hidden-md-down">
                    <button class="search-toggle"><i class="fa fa-search" aria-hidden="true" aria-label="Search"></i></button>
                </div>

                <ul class="navlinks hidden-md-down float-right right">
                    <li><a href="/magazine" >Magazine</a></li>
                    <li><a href="/live" >Live</a></li>
                    <li><a href="http://store.frameweb.com/">Store</a></li>
                </ul>

                <div id="logo">
                    <a href="/">
                        <img id="logo-white" src="/img/logo-white.png" alt="Logo">
                        <img id="logo-black" class="active" src="/img/logo-black.png" alt="Logo">
                        <img id="logo-red" src="/img/logo-red.png" alt="Logo">
                    </a>
                </div>
            </div>
        </div>
    </div>

    <div class="dropdown-container btn-group visible-md-down hidden-lg-up">
        <a class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
            <button class="hamburger hamburger--squeeze" type="button" aria-label="Menu">
                <span class="hamburger-box">
                    <span class="hamburger-inner"></span>
                </span>
            </button>
        </a>
        <div class="dropdown-menu">
            <ul class="dropdown-navlinks">
                <li class="padding-sm"><a class="padding-md" href="/">Home</a></li>
                <li class="padding-sm"><a class="padding-md" href="/interiors">Interiors</a></li>
                <li class="padding-sm"><a class="padding-md" href="/design">Design</a></li>
                <li class="padding-sm"><a class="padding-md" href="/art">Art</a></li>
                <li class="padding-sm"><a class="padding-md" href="/magazine">Magazine</a></li>
                <li class="padding-sm"><a class="padding-md" href="/live">Live</a></li>
                <li class="padding-sm"><a class="padding-md" href="http://store.frameweb.com/">Store</a></li>
            </ul>

            <ul class="social margin-lg-bottom list-inline text-center">
                <li class="list-inline-item"><a href="">
                <i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                <li class="list-inline-item"><a href="">
                <i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                <li class="list-inline-item"><a href="">
                <i class="fa fa-instagram" aria-hidden="true"></i></a></li>
                <li class="list-inline-item"><a href="">
                <i class="fa fa-pinterest" aria-hidden="true"></i></a></li>
            </ul>
        </div>
    </div>

    <div class="search search-mobile visible-md-down hidden-lg-up">
        <button class="search-toggle"><i class="fa fa-search" aria-hidden="true" aria-label="Search"></i></button>
    </div>
</div>

<div class="wrapper-search">
    <div class="container full-height">
        <div class="row full-height">
            <div class="col-xs-12 col-sm-12 full-height">
                <form id="search" class="search-bar full-height" method="get" action="http://www.frameweb.com/search-results" class="cf">
                    <input class="search-input" type="search" name="search" value="" placeholder="Search..." />
                    <button class="search-submit padding-md-horizontal" type="submit"><i class='fa fa-angle-right' aria-hidden='true'></i></button>
                </form>
            </div>
        </div>
    </div>
</div>		</div>

		<div id="wrapper-content">
			<div class="container">
				<!-- Include content here -->
				
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</div>

<div class="full-width">
    <div class="leaderboard-wrapper text-center">
        
		<div class="padding-lg-vertical leaderboard-container">
			<script language="javascript" src="https://track.adform.net/adfscript/?bn=17467338"></script>
<noscript>
<a href="https://track.adform.net/C/?bn=17467338;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=17467338;srctype=4;ord=9685" border="0" width="970" height="250" alt=""/>
</a>
</noscript>
		</div>    </div>

	
</div>

<!-- article -->
<div class="container">
<h1 class="margin-xxl-top margin-xl-bottom article-title">Five Days of Frame #116: Yves B&eacute;har reveals his most significant recent work</h1>

<div class="meta-data-container margin-xxl-bottom col-12">
	<h5 class="text-center margin-md-bottom">
		<time datetime="2017-05-02 09:00:00" pubdate>May 02, 2017</time>
		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
		<span class='meta-title'>Text</span> Tracey Ingram		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class='meta-title'>Photos</span> Courtesy of Fuseproject			</h5>

			<h5 class="text-center margin-md-bottom"><span class="meta-title">Tags</span>
			<a href="http://www.frameweb.com/design">Design</a>, <a href="http://www.frameweb.com/frame-116">Frame 116</a>, <a href="http://www.frameweb.com/people">People</a>, <a href="http://www.frameweb.com/yves-behar">Yves B&eacute;har</a>			</h5>
	
	<ul class="social-links list-inline text-center">
		<li class="facebook list-inline-item"><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.frameweb.com/news/five-days-of-frame-116-yves-behar" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'facebook', 'share', 'http://www.facebook.com/sharer/sharer.php?u=http://www.frameweb.com/news/five-days-of-frame-116-yves-behar']);">
		<i class="fa fa-facebook" aria-hidden="true"></i></a></li>
		<a href="http://twitter.com/intent/tweet?text=Five Days of Frame #116: Yves B&eacute;har reveals his most significant recent work -&url=http://www.frameweb.com/news/five-days-of-frame-116-yves-behar&via=FramePublishers" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'twitter', 'share', 'http://twitter.com/intent/tweet?text=Five Days of Frame #116: Yves B&eacute;har reveals his most significant recent work -&url=http://www.frameweb.com/news/five-days-of-frame-116-yves-behar&via=FramePublishers']);"><li class="twitter list-inline-item">
		<i class="fa fa-twitter" aria-hidden="true"></i></li></a>
		<a href="http://pinterest.com/pin/create/button/?url=http://www.frameweb.com/news/five-days-of-frame-116-yves-behar&media=http://www.frameweb.com/media/files/284227&description=Five Days of Frame #116: Yves B&eacute;har reveals his most significant recent work via Frameweb.com" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'pinterest', 'pin', 'http://pinterest.com/pin/create/button/?url=http://www.frameweb.com/news/five-days-of-frame-116-yves-behar&media=http://www.frameweb.com/media/files/284227&description=Five Days of Frame #116: Yves B&eacute;har reveals his most significant recent work via Frameweb.com']);"><li class="pinterest list-inline-item">
		<i class="fa fa-pinterest" aria-hidden="true"></i></li></a>
		<a href="https://plus.google.com/share?url=http://www.frameweb.com/news/five-days-of-frame-116-yves-behar" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'googleplus', 'share', 'https://plus.google.com/share?url=http://www.frameweb.com/news/five-days-of-frame-116-yves-behar']);"><li class="googleplus list-inline-item">
		<i class="fa fa-google-plus" aria-hidden="true"></i></li></a>
		<a href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.frameweb.com/news/five-days-of-frame-116-yves-behar&title=Five Days of Frame #116: Yves B&eacute;har reveals his most significant recent work&summary=Five Days of Frame #116: Yves B&eacute;har reveals his most significant recent work&source=Frameweb" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'linkedin', 'share', 'https://www.linkedin.com/shareArticle?mini=true&url=http://www.frameweb.com/news/five-days-of-frame-116-yves-behar&title=Five Days of Frame #116: Yves B&eacute;har reveals his most significant recent work&summary=Five Days of Frame #116: Yves B&eacute;har reveals his most significant recent work&source=Frameweb']);"><li class="linkedin list-inline-item">
		<i class="fa fa-linkedin" aria-hidden="true"></i></li></a>
		<a href="http://www.stumbleupon.com/submit?url=http://www.frameweb.com/news/five-days-of-frame-116-yves-behar&title=Five Days of Frame #116: Yves B&eacute;har reveals his most significant recent work" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'stumbleupon', 'stumble', 'http://www.stumbleupon.com/submit?url=http://www.frameweb.com/news/five-days-of-frame-116-yves-behar&title=Five Days of Frame #116: Yves B&eacute;har reveals his most significant recent work']);"><li class="stumble list-inline-item">
		<i class="fa fa-stumbleupon" aria-hidden="true"></i></li></a>
		<li class="whatsapp list-inline-item visible-md-down hidden-lg-up"><a href="whatsapp://send?text=I&#039;ve read this article on Frameweb.com: http://www.frameweb.com/news/five-days-of-frame-116-yves-behar" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'whatsapp', 'share', 'whatsapp://send?text=I&#039;ve read this article on Frameweb.com: http://www.frameweb.com/news/five-days-of-frame-116-yves-behar']);">
		<i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
		<!--<a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Five Days of Frame #116: Yves B&eacute;har reveals his most significant recent work&url=http://www.frameweb.com/news/five-days-of-frame-116-yves-behar" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'flipboard', 'flip', 'https://share.flipboard.com/bookmarklet/popout?v=2&title=Five Days of Frame #116: Yves B&eacute;har reveals his most significant recent work&url=http://www.frameweb.com/news/five-days-of-frame-116-yves-behar']);"><li class="flipboard list-inline-item"><span class="icon"></span></li></a>-->
	</ul>
</div>

</div>
	<img class="header-image margin-xl-bottom" src="media/files/284226" alt="">
	
<div class="container">

<div class="article-content">
	<div class="row">
		<div class="col-12"><ul class="meta-data-palette list-inline text-center"></ul></div>

		<div class="col-xs-12 col-sm-10 col-md-8 offset-sm-1 offset-md-2"><p><strong class="location">DESIGN</strong>&nbsp;&ndash;&nbsp;‘We have to look at technology functioning discreetly in the background so we can be in the moment,’ says Yves Béhar of Fuseproject. ‘Our biggest challenge is to design tools and experiences that make us more human and connected.’ It’s no surprise, then, that when asked to list his three most significant recent projects, the designer revealed works that follow this train of thought.<br /> </p>
<p style="text-align: center;"><strong>1 ElliQ</strong></p>
<p><strong></strong></p></div><div class="image-column col-xs-12 col-sm-12 col-md-10 offset-md-1"><img src="/media/files/rtf/2017_04_FRAME/5DOF_116_Yves-Behar_ElliQ.jpg" border="0" width="1920" height="1315" /></div><div class="col-xs-12 col-sm-10 col-md-8 offset-sm-1 offset-md-2"><p></p>
<p>Personal robots are no longer the stuff of science fiction. Fuseproject’s contribution is ElliQ, an ‘emotionally intelligent robotic companion’ aimed at the aging population. Béhar’s concerns were how the elderly can stay connected to the world as cognitive functions decline, and how they can maintain healthy levels of social and mental activity and reduce loneliness.</p>
<p><iframe width="640" height="360" frameborder="0" src="https://player.vimeo.com/video/198879301?title=0&amp;byline=0&amp;portrait=0"></iframe></p>
<p>‘The design process was an intricate multidisciplinary exercise,’ says Béhar, ‘with experienced designers, graphic and industrial designers working in tandem with Intuition Robotics research to define an entirely new category of robot. The form needed to feel elegant, something an older adult would have in their home, without taking up too much space or looking like a toy.’<br /> </p>
<p style="text-align: center;"><strong>2 Aura Powered Clothing</strong></p>
<p><iframe width="640" height="360" frameborder="0" src="https://player.vimeo.com/video/198871875?title=0&amp;byline=0&amp;portrait=0"></iframe></p>
<p>Béhar’s second selection also addresses an aging population. It’s a response to the question: what if technology and design could help us continue to move about the world and engage with it physically, socially and emotionally? Fuseproject teamed up with Superflex on the design and application of the latter’s Powered Clothing, which sees motors, sensors and AI embedded into lightweight, flexible fabric. Supporting the torso, hips and legs, the suit is designed to assist with strength and movement.</p>
<p><img src="/media/files/rtf/2017_04_FRAME/5DOF_116_Yves-Behar_SuperFlex.jpg" border="0" width="1080" height="1620" /></p>
<p> </p>
<p style="text-align: center;"><strong>3 SNOO</strong></p>
<p><iframe width="640" height="360" frameborder="0" src="https://player.vimeo.com/video/187417213?title=0&amp;byline=0&amp;portrait=0"></iframe> </p>
<p>As a father of four who knows all too much about sleep deprivation – and hears the same complaint from many other parents – Béhar took the opportunity to use technology and design to solve this very real problem. Asked by Dr. Harvey Karp, author of <em>The Happiest Baby on the Block</em>, to develop the world’s first smart baby sleeper, the designer delivered SNOO. The product automatically delivers Karp’s sleep-sure techniques to infants.</p>
<p></p></div><div class="image-column col-xs-12 col-sm-12 col-md-10 offset-md-1"><img src="/media/files/rtf/2017_04_FRAME/5DOF_116_Yves-Behar_SNOO.jpg" border="0" width="1920" height="1443" /></div><div class="col-xs-12 col-sm-10 col-md-8 offset-sm-1 offset-md-2"><p></p>
<p>‘One of my favorite principles is that design accelerates the adoption of new ideas,’ says Béhar. ‘Robots can be seen as an engineering feat, but with Hollywood dystopian undertones. They don’t exactly have a “cuddly” reputation. On the other hand, baby furniture is often very plasticky and cliché, made cheaply and not built to last. For me, however, the right design thinking applied to advanced technology can create a whole new era of robots capable of increasing the everyday joy of being human, by simplifying our lives and making our homes more beautiful.’<br /> </p>
<p><a href="https://fuseproject.com" target="_blank">fuseproject.com</a></p><p>Get the full list of creatives who, like Yves Béhar, are defining tomorrow – only in our special anniversary issue <em><a href="http://store.frameweb.com/frame-publishers-frame-116.html" target="_blank">20 Years: Framing the Future</a></em>.</p>
			<div class="share-bottom">
				<h5 class="text-center">Share this article:</h5>
				<ul class="social-links list-inline text-center">
					<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.frameweb.com/news/five-days-of-frame-116-yves-behar" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'facebook', 'share', 'http://www.facebook.com/sharer/sharer.php?u=http://www.frameweb.com/news/five-days-of-frame-116-yves-behar']);"><li class="facebook list-inline-item">
					<i class="fa fa-facebook" aria-hidden="true"></i></li></a>
					<a href="http://twitter.com/intent/tweet?text=Five Days of Frame #116: Yves B&eacute;har reveals his most significant recent work -&url=http://www.frameweb.com/news/five-days-of-frame-116-yves-behar&via=FramePublishers" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'twitter', 'share', 'http://twitter.com/intent/tweet?text=Five Days of Frame #116: Yves B&eacute;har reveals his most significant recent work -&url=http://www.frameweb.com/news/five-days-of-frame-116-yves-behar&via=FramePublishers']);"><li class="twitter list-inline-item">
					<i class="fa fa-twitter" aria-hidden="true"></i></li></a>
					<a href="http://pinterest.com/pin/create/button/?url=http://www.frameweb.com/news/five-days-of-frame-116-yves-behar&media=http://www.frameweb.com/media/files/284227&description=Five Days of Frame #116: Yves B&eacute;har reveals his most significant recent work via Frameweb.com" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'pinterest', 'pin', 'http://pinterest.com/pin/create/button/?url=http://www.frameweb.com/news/five-days-of-frame-116-yves-behar&media=http://www.frameweb.com/media/files/284227&description=Five Days of Frame #116: Yves B&eacute;har reveals his most significant recent work via Frameweb.com']);"><li class="pinterest list-inline-item">
					<i class="fa fa-pinterest" aria-hidden="true"></i></li></a>
					<a href="https://plus.google.com/share?url=http://www.frameweb.com/news/five-days-of-frame-116-yves-behar" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'googleplus', 'share', 'https://plus.google.com/share?url=http://www.frameweb.com/news/five-days-of-frame-116-yves-behar']);"><li class="googleplus list-inline-item">
					<i class="fa fa-google-plus" aria-hidden="true"></i></li></a>
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.frameweb.com/news/five-days-of-frame-116-yves-behar&title=Five Days of Frame #116: Yves B&eacute;har reveals his most significant recent work&summary=Five Days of Frame #116: Yves B&eacute;har reveals his most significant recent work&source=Frameweb" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'linkedin', 'share', 'https://www.linkedin.com/shareArticle?mini=true&url=http://www.frameweb.com/news/five-days-of-frame-116-yves-behar&title=Five Days of Frame #116: Yves B&eacute;har reveals his most significant recent work&summary=Five Days of Frame #116: Yves B&eacute;har reveals his most significant recent work&source=Frameweb']);"><li class="linkedin list-inline-item">
					<i class="fa fa-linkedin" aria-hidden="true"></i></li></a>
					<a href="http://www.stumbleupon.com/submit?url=http://www.frameweb.com/news/five-days-of-frame-116-yves-behar&title=Five Days of Frame #116: Yves B&eacute;har reveals his most significant recent work" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'stumbleupon', 'stumble', 'http://www.stumbleupon.com/submit?url=http://www.frameweb.com/news/five-days-of-frame-116-yves-behar&title=Five Days of Frame #116: Yves B&eacute;har reveals his most significant recent work']);"><li class="stumble list-inline-item">
					<i class="fa fa-stumbleupon" aria-hidden="true"></i></li></a>
					<a href="whatsapp://send?text=I&#039;ve read this article on Frameweb.com: http://www.frameweb.com/news/five-days-of-frame-116-yves-behar" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'whatsapp', 'share', 'whatsapp://send?text=I&#039;ve read this article on Frameweb.com: http://www.frameweb.com/news/five-days-of-frame-116-yves-behar']);"><li class="whatsapp list-inline-item">
					<i class="fa fa-whatsapp" aria-hidden="true"></i></li></a>
					<!--<a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Five Days of Frame #116: Yves B&eacute;har reveals his most significant recent work&url=http://www.frameweb.com/news/five-days-of-frame-116-yves-behar" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'flipboard', 'flip', 'https://share.flipboard.com/bookmarklet/popout?v=2&title=Five Days of Frame #116: Yves B&eacute;har reveals his most significant recent work&url=http://www.frameweb.com/news/five-days-of-frame-116-yves-behar']);"><li class="flipboard list-inline-item"><span class="icon"></span></li></a>-->
				</ul>
			</div>
		</div>
	</div>
</div>

<!-- Leaderboard with native width -->

<div class="margin-xl-top row">
        <div class="col-xs-12 col-sm-12 leaderboard-wrapper text-center">
        
		<div class="padding-lg-vertical leaderboard-container">
			<script language="javascript" src="https://track.adform.net/adfscript/?bn=17467338"></script>
<noscript>
<a href="https://track.adform.net/C/?bn=17467338;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=17467338;srctype=4;ord=9685" border="0" width="970" height="250" alt=""/>
</a>
</noscript>
		</div>    </div>
</div>


<!-- Magazine issue preview with a couple of articles from the magazine -->
<div class="margin-xl-top row">
        <div class="section-header col-12">
        <h3 class='float-left'>More from this magazine:</h3>
            </div>
    <div class="col-xs-12 col-sm-12">
        
<div class="preview-box preview-magazine row mag-116 padding-lg-vertical padding-md-horizontal">
    <div class="col-xs-4 col-sm-4 margin-sm-vertical">
        <img class="full-width" src="/img/covers/frame116.jpg" alt="Frame 116">
    </div>

    <div class="col-xs-8 col-sm-8 margin-sm-vertical">
        <h2 class="title text-left">Frame 116</h2>
        <p class="intro">In this special anniversary issue, <i>Frame</i> celebrates its 20 years of framing the future and leading the way in spatial design excellence.</p>

        <div class="padding-sm button">
            <a href="http://store.frameweb.com/frame-publishers-frame-116.html">Buy this issue</a>
        </div>
        <div class="padding-sm button">
            <a href="http://store.frameweb.com/subscriptions/frame/">Subscribe</a>
        </div>
    </div>
</div><!--<h2 class="margin-md-top title title-small no-hover text-left">&nbsp;</h2>--><div class="preview-box padding-md-top row">                <div class="col-xs-12 col-sm-6">
                    <!-- Article preview which includes thumbnail, title, metadata and small description -->

<div class="margin-xl-bottom preview preview-large">
    
<a href="http://www.frameweb.com/news/five-days-of-frame-116-yves-behar">
    <div class="thumbnail-container color-thief">
    <div class="thumbnail-hover"></div>
    <img class="thumbnail lazy" data-original="/media/files/284225" width="1920" height="1080">
    <noscript>
        <img src="/media/files/284225" alt="">
    </noscript>
</div></a>    
<h5 class="no-margin padding-sm-vertical"><a class="padding-xs meta-tag-highlighted" href="http://www.frameweb.com/frame-116">Frame 116</a><time style="padding-top: 2px;" class="float-right" datetime="2017-05-02 09:00:00" pubdate>A few hours ago</time></h5>    
<a href="http://www.frameweb.com/news/five-days-of-frame-116-yves-behar"><h2 class="title">Five Days of Frame #116: Yves B&eacute;har reveals his most significant recent work</h2></a>    
<div class="intro float-clear"><p><strong class="location">DESIGN</strong>&nbsp;&ndash;&nbsp;Web exclusive: selected in issue 116 as one of the 20 creatives defining tomorrow, Yves Béhar shares the importance of three recent projects.</p></div></div>                </div>
                        <div class="col-xs-12 col-sm-6">
                    <!-- Article preview which includes thumbnail, title, metadata and small description -->

<div class="margin-xl-bottom preview preview-large">
    
<a href="http://www.frameweb.com/news/out-now-frame-116-20-years-framing-the-future">
    <div class="thumbnail-container color-thief">
    <div class="thumbnail-hover"></div>
    <img class="thumbnail lazy" data-original="/media/files/284250" width="1920" height="1080">
    <noscript>
        <img src="/media/files/284250" alt="">
    </noscript>
</div></a>    
<h5 class="no-margin padding-sm-vertical"><a class="padding-xs meta-tag-highlighted" href="http://www.frameweb.com/frame-116">Frame 116</a><time style="padding-top: 2px;" class="float-right" datetime="2017-05-01 09:00:00" pubdate>One day ago</time></h5>    
<a href="http://www.frameweb.com/news/out-now-frame-116-20-years-framing-the-future"><h2 class="title">Out Now: Frame #116 &ndash; 20 Years Framing the Future</h2></a>    
<div class="intro float-clear"><p>In this special anniversary issue, <em>Frame</em> celebrates its 20 years of framing the future and leading the way in spatial design excellence.</p></div></div>                </div>
                </div>
    </div>
</div><!-- Related articles (3 x 2 layout) -->

<div class="margin-xl-top row">
        <div class="section-header col-12">
        <h3 class='float-left'>You may also like</h3>
            </div>
            <div class="col-xs-12 col-sm-6 col-md-4">
            <!-- Article preview which includes thumbnail, title, and metadata -->

<div class="margin-lg-bottom preview preview-small">
    
<a href="http://www.frameweb.com/news/out-now-frame-115-retail-revolution">
    <div class="thumbnail-container color-thief">
    <div class="thumbnail-hover"></div>
    <img class="thumbnail lazy" data-original="/media/files/283707" width="1920" height="1080">
    <noscript>
        <img src="/media/files/283707" alt="">
    </noscript>
</div></a>    
<h5 class="no-margin padding-sm-vertical"><a class="padding-xs meta-tag-highlighted" href="http://www.frameweb.com/frame-115">Frame 115</a><time style="padding-top: 2px;" class="float-right" datetime="2017-03-01 09:00:00" pubdate>March 01, 2017</time></h5>    
<a href="http://www.frameweb.com/news/out-now-frame-115-retail-revolution"><h2 class="title title-small">Out Now: Frame #115 - Retail Revolution</h2></a></div>        </div>
            <div class="col-xs-12 col-sm-6 col-md-4">
            <!-- Article preview which includes thumbnail, title, and metadata -->

<div class="margin-lg-bottom preview preview-small">
    
<a href="http://www.frameweb.com/news/frame-114-is-out-now-">
    <div class="thumbnail-container color-thief">
    <div class="thumbnail-hover"></div>
    <img class="thumbnail lazy" data-original="/media/files/282786" width="1920" height="1080">
    <noscript>
        <img src="/media/files/282786" alt="">
    </noscript>
</div></a>    
<h5 class="no-margin padding-sm-vertical"><a class="padding-xs meta-tag-highlighted" href="http://www.frameweb.com/frame-114">Frame 114</a><time style="padding-top: 2px;" class="float-right" datetime="2017-01-02 18:00:00" pubdate>January 02, 2017</time></h5>    
<a href="http://www.frameweb.com/news/frame-114-is-out-now-"><h2 class="title title-small">Frame #114 is OUT NOW!</h2></a></div>        </div>
            <div class="col-xs-12 col-sm-6 col-md-4">
            <!-- Article preview which includes thumbnail, title, and metadata -->

<div class="margin-lg-bottom preview preview-small">
    
<a href="http://www.frameweb.com/news/out-now-mark-66---feb/mar-2017">
    <div class="thumbnail-container color-thief">
    <div class="thumbnail-hover"></div>
    <img class="thumbnail lazy" data-original="/media/files/283262" width="1920" height="1080">
    <noscript>
        <img src="/media/files/283262" alt="">
    </noscript>
</div></a>    
<h5 class="no-margin padding-sm-vertical"><a class="padding-xs meta-tag-highlighted" href="http://www.frameweb.com/mark-magazine">Mark Magazine</a><time style="padding-top: 2px;" class="float-right" datetime="2017-02-01 13:00:00" pubdate>February 01, 2017</time></h5>    
<a href="http://www.frameweb.com/news/out-now-mark-66---feb/mar-2017"><h2 class="title title-small">Out Now: Mark #66 &ndash; Feb/Mar 2017</h2></a></div>        </div>
            <div class="col-xs-12 col-sm-6 col-md-4">
            <!-- Article preview which includes thumbnail, title, and metadata -->

<div class="margin-lg-bottom preview preview-small">
    
<a href="http://www.frameweb.com/news/out-now-56">
    <div class="thumbnail-container color-thief">
    <div class="thumbnail-hover"></div>
    <img class="thumbnail lazy" data-original="/media/files/232826" width="1920" height="1080">
    <noscript>
        <img src="/media/files/232826" alt="">
    </noscript>
</div></a>    
<h5 class="no-margin padding-sm-vertical"><a class="padding-xs meta-tag-highlighted" href="http://www.frameweb.com/colour">Colour</a><time style="padding-top: 2px;" class="float-right" datetime="2015-03-01 21:21:00" pubdate>March 01, 2015</time></h5>    
<a href="http://www.frameweb.com/news/out-now-56"><h2 class="title title-small">Out Now</h2></a></div>        </div>
            <div class="col-xs-12 col-sm-6 col-md-4">
            <!-- Article preview which includes thumbnail, title, and metadata -->

<div class="margin-lg-bottom preview preview-small">
    
<a href="http://www.frameweb.com/news/party-with-a-sale-at-frame-store">
    <div class="thumbnail-container color-thief">
    <div class="thumbnail-hover"></div>
    <img class="thumbnail lazy" data-original="/media/files/233463" width="1920" height="1080">
    <noscript>
        <img src="/media/files/233463" alt="Join us Friday 20 March until Sunday 22 March for a big sale event in the store.">
    </noscript>
</div></a>    
<h5 class="no-margin padding-sm-vertical"><a class="padding-xs meta-tag-highlighted" href="http://www.frameweb.com/frame-store">Frame store</a><time style="padding-top: 2px;" class="float-right" datetime="2015-03-14 09:46:00" pubdate>March 14, 2015</time></h5>    
<a href="http://www.frameweb.com/news/party-with-a-sale-at-frame-store"><h2 class="title title-small">Party with a Sale at Frame Store</h2></a></div>        </div>
            <div class="col-xs-12 col-sm-6 col-md-4">
            <!-- Article preview which includes thumbnail, title, and metadata -->

<div class="margin-lg-bottom preview preview-small">
    
<a href="http://www.frameweb.com/news/our-new-publication-happening-2--design-for-events-is-out-now-">
    <div class="thumbnail-container color-thief">
    <div class="thumbnail-hover"></div>
    <img class="thumbnail lazy" data-original="/media/files/282516" width="1920" height="1080">
    <noscript>
        <img src="/media/files/282516" alt="">
    </noscript>
</div></a>    
<h5 class="no-margin padding-sm-vertical"><a class="padding-xs meta-tag-highlighted" href="http://www.frameweb.com/book">Book</a><time style="padding-top: 2px;" class="float-right" datetime="2016-12-27 09:00:00" pubdate>December 27, 2016</time></h5>    
<a href="http://www.frameweb.com/news/our-new-publication-happening-2--design-for-events-is-out-now-"><h2 class="title title-small">Our new publication, Happening 2 - Design for Events, is OUT NOW!</h2></a></div>        </div>
    
    </div><!-- Newsletter wrapper -->

</div> <!-- End container div of home page -->

<div class="margin-xl-top parallax text-shadow wrapper-newsletter"> <!-- Create full size wrapper container -->
    <div class="gradient-overlay"></div>
    <div class="container container-small">
        <div class="row">
            <!-- Newsletter content in here -->
            <div class="padding-huge-vertical col-xs-12 col-sm-12 text-center">
                <h2 class="display">Liked this article?<br>We've got more for you</h2>
                <p>Sign up to our newsletter for weekly updates. Or <a href="http://www.frameweb.com/news/newsletter-archive" target="_blank" style="text-decoration:underline;">view the archive</a>.</p>
                <!--<form method="post" id="subscribe" action="../scripts/newsletter.php?option=small">
                    <input type="hidden" name="subscribe" value="subscribe"><input type="hidden" name="frame" value="checked">
                    <input type="submit" value="submit" name="" style="display: none;">

                    <input class="no-border margin-sm-right padding-sm full-width" id="email" type="text" placeholder="Email" value="" name="email">
                    <div class="padding-sm button button-dark"><a href="javascript:document.getElementById('subscribe').submit()">Subscribe</a></div>
                </form>-->

                <form class="validate" action="//frameweb.us14.list-manage.com/subscribe/post?u=66992785a8c9a91a586594e05&amp;id=a5314edf57" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate>
                    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_66992785a8c9a91a586594e05_a5314edf57" tabindex="-1" value=""></div>
                    <input type="email" value="" placeholder="Email" name="EMAIL" class="required email no-border margin-sm-right padding-sm full-width" id="mce-EMAIL">
                    <div class="clear"><input type="submit" value="Sign up" name="subscribe" id="mc-embedded-subscribe" class="padding-sm button"></div>
                </form>
            </div>
        </div>
    </div>
</div>

<div class="container"> <!-- Put content after this back in a container -->
<div class="margin-xl-top row">
        <div class="section-header col-12">
        <h3 class='float-left'>Store</h3>
            </div>

                <div class="col-xs-12 col-sm-6 col-md-4 col-lg-3 ">
            <a href="http://store.frameweb.com/frame-publishers-frame-116.html">
    <div class="padding-lg-bottom store-preview-item text-center">
                <div class="thumbnail-container">
    <div class="thumbnail-hover"></div>
    <img class="thumbnail" src="http://static.webshopapp.com/shops/047555/files/111679763/525x525x2/frame-publishers-frame-116.jpg" alt="Frame #116" />
</div>        <h2 class="padding-sm-top title title-small">Frame #116</h2>
        <p>In this special anniversary issue, Frame celebrates its 20 years of framing the future and leading the way in spatial design excellence.</p>
    </div>
</a>        </div>
                <div class="col-xs-12 col-sm-6 col-md-4 col-lg-3 ">
            <a href="http://store.frameweb.com/subscriptions/frame/.html">
    <div class="padding-lg-bottom store-preview-item text-center">
                <div class="thumbnail-container">
    <div class="thumbnail-hover"></div>
    <img class="thumbnail" src="http://static.webshopapp.com/shops/047555/files/117365321/525x525x2/frame-1-year-print.jpg" alt="1-Year Subscription" />
</div>        <h2 class="padding-sm-top title title-small">1-Year Subscription</h2>
        <p>Frame magazine is the world’s leading interior-design publication. Subscribe now and get the next 6 issues.</p>
    </div>
</a>        </div>
                <div class="col-xs-12 col-sm-6 col-md-4 col-lg-3 hidden-sm-down">
            <a href="http://store.frameweb.com/frame-publishers-powershop-5.html.html">
    <div class="padding-lg-bottom store-preview-item text-center">
                <div class="thumbnail-container">
    <div class="thumbnail-hover"></div>
    <img class="thumbnail" src="http://static.webshopapp.com/shops/047555/files/079506278/525x525x2/frame-publishers-powershop-5.jpg" alt="Powershop 5" />
</div>        <h2 class="padding-sm-top title title-small">Powershop 5</h2>
        <p>Following in the footsteps of its successful former editions, Powershop 5 delves into the worldwide exploration of the latest leading retail design.</p>
    </div>
</a>        </div>
                <div class="col-xs-12 col-sm-6 col-md-4 col-lg-3 hidden-md-down">
            <a href="http://store.frameweb.com/frame-publishers-sound-materials.html.html">
    <div class="padding-lg-bottom store-preview-item text-center">
                <div class="thumbnail-container">
    <div class="thumbnail-hover"></div>
    <img class="thumbnail" src="http://static.webshopapp.com/shops/047555/files/088040795/525x525x2/frame-publishers-sound-materials.jpg" alt="Sound Materials" />
</div>        <h2 class="padding-sm-top title title-small">Sound Materials</h2>
        <p>Detailing over 100 sound absorbing materials and finishes with case studies of innovative architectural and design applications.</p>
    </div>
</a>        </div>
        </div>
<div class="row">
    <div class="col-xs-12 col-sm-12 text-center">
        <a href="http://store.frameweb.com/" class="text-center padding-sm-vertical padding-md-horizontal button">View all products</a>
    </div>
</div>
			</div>
		</div>

		<!-- Footer -->
		<!--<div class="footer-placeholder"></div>-->

<div class="footer">
    <div class="container">
        <div class="row">
            <!-- Desktop footer -->
            <div class="col-xs-12 col-sm-12 hidden-sm-down">
                <a href="/"><img src="/img/logo-white.png"></a>

                <ul class="services float-right">
                    <li><a href="/service/about-us">About us</a></li>
                    <li><a href="/service/contact">Contact</a></li>
                    <li><a href="/service/advertise">Advertise</a></li>
                    <li><a href="/service/faq">FAQ</a></li>
                    <li><a href="/service/search-back-issues">Search back issues</a></li>
                </ul>

                <div class="float-clear"></div>

                <ul class="services social margin-md-top list-inline text-center">
                    <li class="list-inline-item"><a href="https://facebook.com/framemag/">
                    <i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                    <li class="list-inline-item"><a href="https://twitter.com/Framepublishers/">
                    <i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                    <li class="list-inline-item"><a href="https://www.instagram.com/framemagazine/">
                    <i class="fa fa-instagram" aria-hidden="true"></i></a></li>
                    <li class="list-inline-item"><a href="https://pinterest.com/framepublishers/">
                    <i class="fa fa-pinterest" aria-hidden="true"></i></a></li>
                </ul>

                <div class="float-clear"></div>

                <p class="float-left footer-small-text padding-md-top">&copy; 2017 Frame Publishers</p>

                <ul class="footer-small-text float-right padding-md-top">
                    <a href="/terms-conditions"><li>Terms &amp; Conditions</li></a>
                    <a href="/privacy-policy"><li>Privacy policy</li></a>
                    <a href="/cookie-policy"><li>Cookie Policy</li></a>
                </ul>
            </div>

            <!-- Mobile footer -->
            <div class="hidden-md-up col-12">
                <div class="row">
                    <div class="col-6 text-center">
                        <a href="/"><img src="/img/logo-white.png" class="full-width"></a>
                    </div>

                    <div class="col-6">
                        <ul class="services no-padding no-margin float-right">
                            <li class="no-padding float-right"><a href="/service/about-us">About us</a></li><br>
                            <li class="no-padding float-right"><a href="/service/contact">Contact</a></li>
                        </ul>
                    </div>

                    <div class="col-12">
                        <ul class="services social margin-md-top list-inline text-center">
                            <li class="list-inline-item"><a href="https://facebook.com/framemag/">
                            <i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                            <li class="list-inline-item"><a href="https://twitter.com/Framepublishers/">
                            <i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                            <li class="list-inline-item"><a href="https://www.instagram.com/framemagazine/">
                            <i class="fa fa-instagram" aria-hidden="true"></i></a></li>
                            <li class="list-inline-item"><a href="https://pinterest.com/framepublishers/">
                            <i class="fa fa-pinterest" aria-hidden="true"></i></a></li>
                        </ul>
                    </div>

                    <div class="col-6 margin-md-top">
                        <p class="footer-small-text">&copy; 2017 Frame Publishers</p>
                    </div>

                    <div class="col-6 margin-md-top">
                        <ul class="footer-small-text float-right no-padding no-margin">
                            <li class="no-padding float-right"><a href="/terms-conditions">Terms &amp; Conditions</a></li>
                            <li class="no-padding float-right"><a href="/cookie-policy">Cookie Policy</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

		<!-- ========= JavaScript tags ========================================================================== -->

		<!-- Color thief -->
		<script src="js/color-thief.min.js"></script>
		<script src="js/thumbnail.js"></script>

		<!-- Load More -->
		<script src="js/load_more.js"></script>

		<!-- Dropdown -->
		<script src="js/dropdown.js"></script>

		<!-- Infinite scroll -->
		<script src="/js/infinite-scroll.js"></script>

		<!-- Lazy image loading -->
		<script src="/js/lazyload.js"></script>

		<!-- Initialize scripts -->
		<script src="/js/main-2.js"></script>

    	
		<!--[if lt IE 9]>
		<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<![endif]-->

	</body>
</html>
