<!doctype html>

<!--[if lt IE 7 ]> <html lang="en" class="no-js ie6" xmlns:og="http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" class="no-js ie7" xmlns:og="http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" class="no-js ie8" xmlns:og="http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" class="no-js ie9" xmlns:og="http://ogp.me/ns#"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en" class="no-js" xmlns:og="http://ogp.me/ns#"> <!--<![endif]-->
<head>
	<meta charset="utf-8">

	<title>MVRDV sculpts a back-to-front villa around an olive tree - News - Frameweb</title>
	<meta name="description" content="" />
	<meta name="keywords" content="" />

	<base href="http://www.frameweb.com/" />

	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
	
	<script type="text/javascript">
	// BUG orientation portrait/lanscape IOS //
	if (navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPad/i)) {
	var viewportmeta = document.querySelector('meta[name="viewport"]');
	if (viewportmeta) {
		viewportmeta.content = 'width=device-width, minimum-scale=1.0, maximum-scale=1.0, initial-scale=1.0';
		document.addEventListener('orientationchange', function () {
			viewportmeta.content = 'width=device-width, minimum-scale=0.25, maximum-scale=1';
		}, false);
	  }
	}
	</script>
	<meta name="author" content="Frame Publishers" />
	<!--<meta name="apple-itunes-app" content="app-id=660698069" />-->
	
	<link rel="shortcut icon" href="/favicon.ico">
	<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-precomposed.png" >

	<link rel="stylesheet" href="css/screen-2.5.css" />
	<!--[if (gt IE 8) | (IEMobile)]><!-->
	<!--<link rel="stylesheet" href="css/unsemantic-grid-responsive-tablet-no-ie7.css" />-->
	<!--<![endif]-->
	<!--[if (lt IE 9) & (!IEMobile)]>
	  <link rel="stylesheet" href="./assets/stylesheets/ie.css" />
	<![endif]-->
	<link rel="stylesheet" media="screen and (min-width: 768px) and (max-width: 1023px)" href="css/ipad-1.7.css" />
	<link rel="stylesheet" media="screen and (min-width: 300px) and (max-width: 767px)" href="css/iphone-1.7.css" />
	<link rel="stylesheet" href="css/user-content-2.1.css" />
	
	<link rel="alternate" type="application/rss+xml" title="Frameweb News feed" href="http://www.frameweb.com/rss/news" />

	<script src="js/modernizr-2.6.2.min.js"></script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
	<script>window.jQuery || document.write('<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js">\x3C/script>')</script>
	<script type="text/javascript">
		var $timestamp = $.now();
	</script>

	<!-- Hotjar Tracking Code for www.frameweb.com -->
	<!--<script type="text/javascript">
		(function(f,b){
			var c;
			f.hj=f.hj||function(){(f.hj.q=f.hj.q||[]).push(arguments)};
			f._hjSettings={hjid:44186, hjsv:4};
			c=b.createElement("script");c.async=1;
			c.src="//static.hotjar.com/c/hotjar-"+f._hjSettings.hjid+".js?sv="+f._hjSettings.hjsv;
			b.getElementsByTagName("head")[0].appendChild(c); 
		})(window,document);
	</script>-->
<script type="text/javascript">nvs_feedback = "Item is opgeslagen";</script><meta property="og:site_name" content="Frame Publishers" /><meta property="og:locale" content="en_US" /><meta property="og:title" content="MVRDV sculpts a back-to-front villa around an olive tree" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.frameweb.com/news/mvrdv-sculpts-a-back-to-front-villa-around-an-olive-tree" /><meta property="og:description" content="A child’s first drawing of a house is bound to include an array of front-facing windows. Dutch homes even have a reputation of transparency, with large, curtain-less glazing encouraging a more open way of living. At Casa Kwantes, however, the client specifically asked for two opposing ideals: on the one hand requesting seclusion and privacy and, in contrast, wanting to maximize daylight and open living spaces. Local firm MVRDV obliged with a two-faced concept that turns the approach of a typical house back-to-front.To a nosey neighbour, the narrow bricks of the bare north wall offer little insight that the building is even a home. The single side opening, with its solitary curved form, creates functional intrigue and subtly breaks up the otherwise bare façade. At the reverse of the property, however, the life and soul of the building becomes apparent.Fully opened up to the south, full-height glazing wraps around this entire side of the house as it undulates around the form of a central olive tree – a feature that draws on the part-Greek heritage of the client – to provide a means of orientation. ‘The tree was a request by the owners to create a courtyard,’ explains studio co-founder Jacob van Rijs. ‘The olive tree works particularly well because of its height. It becomes the central viewing focus from all parts of the house and it is a beautiful sight, particularly with the changes in light at different times of the day, as it creates reflections on the glass façade.’Although the building’s orientation is a direct response to the client’s desires, two immediate concerns come hand-in-hand with the words ‘south-facing glazing’: heat loss and solar gain. However, the architect is confident that sufficient provisions are in place to counteract the environmental conflict and to even make the residence a self-supporting haven for its inhabitants. ‘The living spaces absorb the most sunlight and, in warmer months, they have sun shading due to the slight cantilever of the floor above,’ van Rijs assures. ‘The villa also has solar panels installed on the roof in order to compensate for the energy loss from the expansive glazing. We discreetly installed a ground heat exchange system so that energy gained due to the cooling of spaces is stored in the soil to be used for heating in the winter. These are all being tested over the first year of occupancy with the intention that the villa will become entirely self-sufficient in the future.’Plan – Ground FloorCross SectionsLong Sectionmvrdv.nl" /><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['GaTracker1._setAccount', 'UA-26248659-1']); _gaq.push(['GaTracker1._anonymizeIp']); _gaq.push(['GaTracker1._forceSSL']);_gaq.push(['GaTracker1._trackPageview', '']);_gaq.push(['GaTracker1._trackEvent', 'banner-side', 'view', 'Mark Subscribe (#1676)', 0, true]);_gaq.push(['GaTracker1._trackEvent', 'banner-side', 'view', 'Frame: Newsletter subscribe low (#143)', 0, true]);_gaq.push(['GaTracker1._trackEvent', 'banner-leader', 'view', 'Tubes radiatori-gif (#2029)', 0, true]);_gaq.push(['_trackPageLoadTime']);_gaq.push(['_addIgnoredRef' , 'secure.ogone.com']); </script><script type="text/javascript">(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = 'http://www.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>	<link rel="stylesheet" href="../../css/font-awesome.min.css">
</head>
<body class="" >

		<div id="header" class="">
				
        
	    <section id="ads-page-top">
	    	<div class="cta">
	    		<a href="http://www.frameweb.com/scripts/ClickHandler.php?cta=2029" target="_blank" onClick="_gaq.push(['GaTracker1._trackEvent', 'banner-leader', 'click', 'Tubes radiatori-gif (#2029)', 0, true])" rel="nofollow"><img src="media/files/leaderboard-tubes.gif" alt="Tubes radiatori-gif" /></a>
	    	</div>
	    </section>		
		<div id="logo" class="grid-100 align-center"><a href="/"><img src="img/logo.png" border="0" alt="Frame logo" title="Frame logo" /></a></div>
			
		<nav id="nav-main">
			<div class="nav-wrapper">

				<h1><a href="/"><img src="img/logo.png" border="0" alt="Frame logo" title="Frame logo" /></a></h1>
				<!-- LET OP: items met subnavigatie krijgen 'hassub' op de <a> en hebben een <span class="icon" /> -->
				<!-- Wanneer het submenu getoond moet worden de class 'showsub' aan de <ol> meegegeven en de betreffende .sub de class 'show' meegegeven -->
				<ol class="cf">	
					<!--<li>					
						<a href="http://www.frameweb.com/news" class="hassub">News</a>
						</li>-->
					<li>					
						<a href="http://www.frameweb.com/news/interior-design" class="hassub">Interior Design</a>
						<div class="sub">
							<div class="sub-wrapper">
								<ol>
									<li class=""><a href="http://www.frameweb.com/retail"><span class="menudash">- </span>Retail</a></li>
									<li class=""><a href="http://www.frameweb.com/hospitality"><span class="menudash">- </span>Hospitality</a></li>
									<li class=""><a href="http://www.frameweb.com/workspace"><span class="menudash">- </span>Workspace</a></li>
								</ol>
							</div><!--/sub-wrapper-->
						</div><!--/sub-->
					</li>
					<li>					
						<a href="http://www.frameweb.com/news/architecture" class="hassub">Architecture</a>
						<div class="sub">
							<div class="sub-wrapper">
								<ol>
									<li class=""><a href="http://www.frameweb.com/residential"><span class="menudash">- </span>Residential</a></li>
									<li class=""><a href="http://www.frameweb.com/public"><span class="menudash">- </span>Public</a></li>
								</ol>
							</div>
						</div><!--/sub-->
					</li>
					<li>
						<a href="http://www.frameweb.com/news/newsletter">Newsletter</a>
					</li>
					<li>					
						<a href="http://www.frameweb.com/store" class="hassub">Store</a>
						<div class="sub">
							<div class="sub-wrapper">
								<ol>
									<li class=""><a href="http://www.frameweb.com/subscriptions"><span class="menudash">- </span>Subscriptions</a></li>
									<li class=""><a href="http://www.frameweb.com/store/magazines"><span class="menudash">- </span>Magazines</a></li>
									<li class=""><a href="https://www.zinio.com/www/browse/back-issues.jsp?productId=500614500&pss=1&rf=fp_fra_bs" target="_blank"><span class="menudash">- </span>Frame Digital</a></li>
									<li class=""><a href="https://www.zinio.com/www/browse/back-issues.jsp?productId=500614503&pss=1&rf=fp_mm_bs" target="_blank"><span class="menudash">- </span>Mark Digital</a></li>
									<li class=""><a href="http://www.frameweb.com/store/books"><span class="menudash">- </span>Books</a></li>
								</ol>
							</div><!--/sub-wrapper-->
						</div><!--/sub-->
					</li>
					<li>					
						<a href="http://www.frameweb.com/service/about-us" class="hassub">Service</a>
						<div class="sub">
							<div class="sub-wrapper">
								<ol>
									<li class=""><a href="http://www.frameweb.com/service/about-us" ><span class="menudash">- </span>About Us</a></li>
									<li class=""><a href="http://www.frameweb.com/service/vacancies" ><span class="menudash">- </span>Vacancies</a></li>
									<li class=""><a href="http://www.frameweb.com/service/advertise" ><span class="menudash">- </span>Advertise</a></li>
									<li class=""><a href="http://www.frameweb.com/service/faq" ><span class="menudash">- </span>FAQ</a></li>
									<li class=""><a href="http://www.frameweb.com/service/contact" ><span class="menudash">- </span>Contact</a></li>
									<li class=""><a href="http://www.frameweb.com/service/search-back-issues" ><span class="menudash">- </span>Search Back Issues</a></li>
								</ol>
							</div><!--/sub-wrapper-->
						</div><!--/sub-->
					</li>
					<li>					
						<a href="http://www.frameweb.com/living-kitchen" class="">LivingKitchen</a>
					</li>
				</ol>
			</div><!--/nav-wrapper-->
		</nav><!--/nav-main-->	
		
				
		<section id="search-bar" class="grid-100">
		
			<form id="search" method="get" action="http://www.frameweb.com/search-results" class="cf">
				<div class="text">
					<input type="search" name="search" value="" class="search" />
				</div>
				<div class="submit">
					<input type="submit" value="Go" />
					<a href="#"><i class="fa fa-search" aria-hidden="true"></i></a>
					<!--<div><a href="#"><span class="icon"></span></a></div>-->
				</div>
			</form>
			
			
<section id="login">
	<ul class="cf">
			<li class="login btn"><a href="shopping-cart/step-2/7-register-or-login" class="">Log in<!--<span class="icon"></span>--></a>
			<!--<div class="sub">
							</div>--><!--/sub-->
		</li>
				<!-- Let Op: class root bestaat niet meer op home page zie csp beyond compare -->
		<!-- Let Op 2: maar het gaat wel mis als ik root weg haal -->
		<li class="btn"><a href="http://www.frameweb.com/shopping-cart/step-1/7-order-overview">Shopping cart (0)</a></li>
	</ul>
</section>

			<div>
				<section id="follow-us">
					<p>Frame</p>
					<ul class="social clearfix">
						<li class="facebook">
							<a target="_blank" href="https://www.facebook.com/framemag/">
								<i class="fa fa-facebook-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="twitter">
							<a target="_blank" href="https://twitter.com/Framepublishers">
								<i class="fa fa-twitter-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="instagram">
							<a target="_blank" href="https://www.instagram.com/framemagazine/">
								<i class="fa fa-instagram fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="pinterest">
							<a target="_blank" href="https://uk.pinterest.com/framepublishers/">
								<i class="fa fa-pinterest-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="newsletter">
							<a href="http://www.frameweb.com/news/newsletter">
								<i class="fa fa-envelope-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
					</ul>
					<p>&nbsp;&nbsp;&nbsp;Mark</p>
					<ul class="social clearfix">
						<li class="facebook">
							<a target="_blank" href="https://www.facebook.com/markmagazine/">
								<i class="fa fa-facebook-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="twitter">
							<a target="_blank" href="https://twitter.com/markmagazine">
								<i class="fa fa-twitter-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="instagram">
							<a target="_blank" href="https://www.instagram.com/markmagazine_/">
								<i class="fa fa-instagram fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="pinterest">
							<a target="_blank" href="https://uk.pinterest.com/markmagazine_/">
								<i class="fa fa-pinterest-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="newsletter">
							<a href="http://www.frameweb.com/news/newsletter">
								<i class="fa fa-envelope-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
					</ul>
				</section>
			</div>
			
		</section><!--/search-bar-->
				
	</div><!--header-->

	<div id="page-wrapper" class="grid-container">
	
		<div id="fold">
		
	<div id="col-b">
		
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="detail">

	<article class="xitem portal1 cf">
		<div class="col-a">
	
			<div class="xitem-inner grid-55 prefix-20">
								<!--<div class="vsl">-->
				<img src="media/files/283829" alt="Casa Kwantes by MVRDV. Photos Ossip van Duivenbode" />
				<!--</div>-->
							
				<h1 class="hdr">MVRDV sculpts a back-to-front villa around an olive tree</h1>
							
				<div class="user-content">
					<p><strong class="location">ROTTERDAM</strong>&nbsp;&ndash;&nbsp;A child’s first drawing of a house is bound to include an array of front-facing windows. Dutch homes even have a reputation of transparency, with large, curtain-less glazing encouraging a more open way of living. At Casa Kwantes, however, the client specifically asked for two opposing ideals: on the one hand requesting seclusion and privacy and, in contrast, wanting to maximize daylight and open living spaces. Local firm MVRDV obliged with a two-faced concept that turns the approach of a typical house back-to-front.<br /><br /><img src="/media/files/rtf/mark-2017-03/Casa_Kwantes/dutch-residence-brick-facade-curved-volume-frameweb-02.jpg" border="0" width="1920" height="1440" /><br /><br />To a nosey neighbour, the narrow bricks of the bare north wall offer little insight that the building is even a home. The single side opening, with its solitary curved form, creates functional intrigue and subtly breaks up the otherwise bare façade. At the reverse of the property, however, the life and soul of the building becomes apparent.<br /><br /><img src="/media/files/rtf/mark-2017-03/Casa_Kwantes/dutch-residence-brick-facade-curved-volume-frameweb-diagram.jpg" border="0" width="1920" height="1440" /><br /><br />Fully opened up to the south, full-height glazing wraps around this entire side of the house as it undulates around the form of a central olive tree – a feature that draws on the part-Greek heritage of the client – to provide a means of orientation. ‘The tree was a request by the owners to create a courtyard,’ explains studio co-founder Jacob van Rijs. ‘The olive tree works particularly well because of its height. It becomes the central viewing focus from all parts of the house and it is a beautiful sight, particularly with the changes in light at different times of the day, as it creates reflections on the glass façade.’<br /><br /><img src="/media/files/rtf/mark-2017-03/Casa_Kwantes/dutch-residence-brick-facade-curved-volume-frameweb-05.jpg" border="0" width="1920" height="1440" /><br /><br /><img src="/media/files/rtf/mark-2017-03/Casa_Kwantes/dutch-residence-brick-facade-curved-volume-frameweb-06.jpg" border="0" width="1920" height="1223" /><br /><br />Although the building’s orientation is a direct response to the client’s desires, two immediate concerns come hand-in-hand with the words ‘south-facing glazing’: heat loss and solar gain. However, the architect is confident that sufficient provisions are in place to counteract the environmental conflict and to even make the residence a self-supporting haven for its inhabitants. ‘The living spaces absorb the most sunlight and, in warmer months, they have sun shading due to the slight cantilever of the floor above,’ van Rijs assures. ‘The villa also has solar panels installed on the roof in order to compensate for the energy loss from the expansive glazing. We discreetly installed a ground heat exchange system so that energy gained due to the cooling of spaces is stored in the soil to be used for heating in the winter. These are all being tested over the first year of occupancy with the intention that the villa will become entirely self-sufficient in the future.’<br /><br /><img src="/media/files/rtf/mark-2017-03/Casa_Kwantes/dutch-residence-brick-facade-curved-volume-frameweb-03.jpg" border="0" width="1920" height="1440" /><br /><br /><img src="/media/files/rtf/mark-2017-03/Casa_Kwantes/dutch-residence-brick-facade-curved-volume-frameweb-plan.jpg" border="0" width="1920" height="1569" /><em>Plan – Ground Floor</em><br /><br /><img src="/media/files/rtf/mark-2017-03/Casa_Kwantes/dutch-residence-brick-facade-curved-volume-frameweb-section-aa-bb.jpg" border="0" width="1920" height="506" /><br /><em>Cross Sections<br /><br /></em><img src="/media/files/rtf/mark-2017-03/Casa_Kwantes/dutch-residence-brick-facade-curved-volume-frameweb-section-cc.jpg" border="0" width="1920" height="476" /><br /><em>Long Section<br /><br /></em><a href="http://www.mvrdv.nl" target="_blank">mvrdv.nl</a></p>
				</div>
			</div><!--/xitem-inner-->
									
		</div><!--/col-a-->
		<aside class="side cf">
			<div class="dt cf">
				<p><time datetime="2017-03-13 13:00:00" pubdate>March 13, 2017</time></p><br><br>
				<p class="meta-item"><span class="meta-title">Text</span><br>Lauren Teague</p><br><br>
				<p class="meta-item"><span class="meta-title">Photos</span><br>Ossip van Duivenbode</p><br>			</div>
							<section class="tags cf">
					<p>Tags</p>
					<ul>
													<li class="cf"><a href="http://www.frameweb.com/courtyard">Courtyard</a></li>
													<li class="cf"><a href="http://www.frameweb.com/curved">Curved</a></li>
													<li class="cf"><a href="http://www.frameweb.com/daylighting">Daylighting</a></li>
													<li class="cf"><a href="http://www.frameweb.com/glazing">Glazing</a></li>
													<li class="cf"><a href="http://www.frameweb.com/house">House</a></li>
													<li class="cf"><a href="http://www.frameweb.com/mvrdv">MVRDV</a></li>
													<li class="cf"><a href="http://www.frameweb.com/netherlands">Netherlands</a></li>
													<li class="cf"><a href="http://www.frameweb.com/rotterdam">Rotterdam</a></li>
													<li class="cf"><a href="http://www.frameweb.com/self-sufficient">Self-sufficient</a></li>
											</ul>
				</section><!--/tags-->
					</aside><!--/side-->
		
		<div id="nav-back" class="cf">
			<a href="http://www.frameweb.com/news">Back to news overview</a>
		</div>
		
		<ul class="social cf">
			<li class="facebook"><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.frameweb.com/news/mvrdv-sculpts-a-back-to-front-villa-around-an-olive-tree" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'facebook', 'share', 'http://www.facebook.com/sharer/sharer.php?u=http://www.frameweb.com/news/mvrdv-sculpts-a-back-to-front-villa-around-an-olive-tree']);">
			<i class="fa fa-facebook" aria-hidden="true"></i>  Share</a></li>
			<li class="twitter"><a href="http://twitter.com/intent/tweet?text=MVRDV sculpts a back-to-front villa around an olive tree -&url=http://www.frameweb.com/news/mvrdv-sculpts-a-back-to-front-villa-around-an-olive-tree&via=FramePublishers" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'twitter', 'share', 'http://twitter.com/intent/tweet?text=MVRDV sculpts a back-to-front villa around an olive tree -&url=http://www.frameweb.com/news/mvrdv-sculpts-a-back-to-front-villa-around-an-olive-tree&via=FramePublishers']);">
			<i class="fa fa-twitter" aria-hidden="true"></i>  Tweet</a></li>
			<li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=http://www.frameweb.com/news/mvrdv-sculpts-a-back-to-front-villa-around-an-olive-tree&media=http://www.frameweb.com/media/files/283831&description=MVRDV sculpts a back-to-front villa around an olive tree via Frameweb.com" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'pinterest', 'pin', 'http://pinterest.com/pin/create/button/?url=http://www.frameweb.com/news/mvrdv-sculpts-a-back-to-front-villa-around-an-olive-tree&media=http://www.frameweb.com/media/files/283831&description=MVRDV sculpts a back-to-front villa around an olive tree via Frameweb.com']);">
			<i class="fa fa-pinterest" aria-hidden="true"></i>  Pin</a></li>
			<li class="googleplus"><a href="https://plus.google.com/share?url=http://www.frameweb.com/news/mvrdv-sculpts-a-back-to-front-villa-around-an-olive-tree" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'googleplus', 'share', 'https://plus.google.com/share?url=http://www.frameweb.com/news/mvrdv-sculpts-a-back-to-front-villa-around-an-olive-tree']);">
			<i class="fa fa-google-plus" aria-hidden="true"></i>  Share</a></li>
			<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.frameweb.com/news/mvrdv-sculpts-a-back-to-front-villa-around-an-olive-tree&title=MVRDV sculpts a back-to-front villa around an olive tree&summary=MVRDV sculpts a back-to-front villa around an olive tree&source=Frameweb" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'linkedin', 'share', 'https://www.linkedin.com/shareArticle?mini=true&url=http://www.frameweb.com/news/mvrdv-sculpts-a-back-to-front-villa-around-an-olive-tree&title=MVRDV sculpts a back-to-front villa around an olive tree&summary=MVRDV sculpts a back-to-front villa around an olive tree&source=Frameweb']);">
			<i class="fa fa-linkedin" aria-hidden="true"></i>  Share</a></li>
			<li class="stumble"><a href="http://www.stumbleupon.com/submit?url=http://www.frameweb.com/news/mvrdv-sculpts-a-back-to-front-villa-around-an-olive-tree&title=MVRDV sculpts a back-to-front villa around an olive tree" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'stumbleupon', 'stumble', 'http://www.stumbleupon.com/submit?url=http://www.frameweb.com/news/mvrdv-sculpts-a-back-to-front-villa-around-an-olive-tree&title=MVRDV sculpts a back-to-front villa around an olive tree']);">
			<i class="fa fa-stumbleupon" aria-hidden="true"></i>  Stumble</a></li>
			<!--<li class="flipboard"><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=MVRDV sculpts a back-to-front villa around an olive tree&url=http://www.frameweb.com/news/mvrdv-sculpts-a-back-to-front-villa-around-an-olive-tree" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'flipboard', 'flip', 'https://share.flipboard.com/bookmarklet/popout?v=2&title=MVRDV sculpts a back-to-front villa around an olive tree&url=http://www.frameweb.com/news/mvrdv-sculpts-a-back-to-front-villa-around-an-olive-tree']);"><span class="icon"></span> Flip</a></li>-->
		</ul>	
		
		
		
				
	</article>

</div><!--/detail-->
						
	</div><!--/col-b-->
	
	<div id="sidebar">
		<section id="ads-sidebar">
    		<section class="cta text first">
	<div class="xitem portal0 first">
		<div class="xitem-inner">
			<header class="main-header">
				<h3 class="hdr">
					<span>Subscribe to Mark</span>
				</h3>
			</header>
			<div class="excerpt cf">
				<a href="../scripts/ClickHandler.php?cta=1676">
					<img src="http://static.webshopapp.com/shops/047555/files/095043803/300x300x2/mark-1-year-print.jpg" border="0" />
			   </a>
            </div>
        </div><!--/xitem-inner-->
    </div>
</section><section class="cta text">
	<div class="xitem portal0" style="">
		<div class="xitem-inner">
			<header class="main-header">
				<h3 class="hdr">
					<a href="news/newsletter?utm_source=frameweb&utm_medium=cta&utm_campaign=newsletter&utm_content=subscribe-now"><span>Newsletter</span></a>
				</h3>				
			</header>
			<div class="excerpt cf">
				<iframe width="300" height="360" scrolling="no" src="scripts/newsletter.php?option=small" frameborder="0" style="border:0px;" border="0"></iframe>
			</div>
		</div><!--/xitem-inner-->
	</div>
</section>		</section>
	</div><!--/sidebar-->

		
</div><!--/fold-->		
	</div><!--/page-wrapper-->

	<footer>
	<div class="footer">
		<div class="footer-inner">
			<div class="footer-left">
				<ul class="cf">
									<li><a href="http://www.frameweb.com/terms-conditions" title="">Terms &amp; conditions</a></li>
										<li><a href="http://www.frameweb.com/privacy-policy" title="Privacy policy">Privacy policy</a></li>
										<li><a href="http://www.frameweb.com/cookie-policy" title="">Cookie policy</a></li>
										<li><a href="http://www.frameweb.com/sitemap" title="Sitemap">Sitemap</a></li>
									</ul>
			</div>
	
			<div class="footer-right">
				<section id="follow-us">
					<p>Frame</p>
					<ul class="social clearfix">
						<li class="facebook">
							<a target="_blank" href="https://www.facebook.com/framemag/">
								<i class="fa fa-facebook-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="twitter">
							<a target="_blank" href="https://twitter.com/Framepublishers">
								<i class="fa fa-twitter-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="instagram">
							<a target="_blank" href="https://www.instagram.com/framemagazine/">
								<i class="fa fa-instagram fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="pinterest">
							<a target="_blank" href="https://uk.pinterest.com/framepublishers/">
								<i class="fa fa-pinterest-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="newsletter">
							<a href="http://www.frameweb.com/news/newsletter">
								<i class="fa fa-envelope-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
					</ul>
					<p>&nbsp;&nbsp;&nbsp;Mark</p>
					<ul class="social clearfix">
						<li class="facebook">
							<a target="_blank" href="https://www.facebook.com/markmagazine/">
								<i class="fa fa-facebook-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="twitter">
							<a target="_blank" href="https://twitter.com/markmagazine">
								<i class="fa fa-twitter-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="instagram">
							<a target="_blank" href="https://www.instagram.com/markmagazine_/">
								<i class="fa fa-instagram fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="pinterest">
							<a target="_blank" href="https://uk.pinterest.com/markmagazine_/">
								<i class="fa fa-pinterest-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="newsletter">
							<a href="http://www.frameweb.com/news/newsletter">
								<i class="fa fa-envelope-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
					</ul>
				</section>
			</div>
		</div>
	</div>
</footer>	
	<script src="js/jquery.effects.core.min.js"></script>
	<script src="js/infinite_scroll-1.3.js"></script>
	<script src="js/main-1.7.js"></script>
	
	<script type="text/javascript">
		$(document).ready(function(){
			$("<select />").appendTo("#nav-main .nav-wrapper");
			
			// create default option
			$("<option />", {
				"selected"	: "selected",
				"value" 	: "",
				"text"		: "Go to..."
			}).appendTo(".nav-wrapper select");
			
			//populate dropdowns with the first menu items
			$("#nav-main .nav-wrapper ol li a").each(function(){
				var el = $(this);
				$("<option />", {
					"value"	: el.attr("href"),
					"text"	: el.text()
				}).appendTo(".nav-wrapper select");
			});
			
			//making responsive dropdown menu actually work
			$("#nav-main .nav-wrapper select").change(function(){
				window.location = $(this).find("option:selected").val();
			});
		});
	</script>
	<!--<script type="text/javascript">
		$(document).ready(			
			function() {
				$('ul#artlinks').innerfade({
					speed: 1000,
					timeout: 6000,
					type: 'sequence',
					containerheight: '260px'
				});
			}
		);
	</script>
	
	<script src="js/jquery.innerfade.js"></script>-->
	<!--[if lt IE 9]>
	<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

</body>
</html>
