<!doctype html>

<!--[if lt IE 7 ]> <html lang="en" class="no-js ie6" xmlns:og="http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" class="no-js ie7" xmlns:og="http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" class="no-js ie8" xmlns:og="http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" class="no-js ie9" xmlns:og="http://ogp.me/ns#"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en" class="no-js" xmlns:og="http://ogp.me/ns#"> <!--<![endif]-->
<head>
	<meta charset="utf-8">

	<title>Young designers pump up the music at home, at work and on the fly - News - Frameweb</title>
	<meta name="description" content="" />
	<meta name="keywords" content="" />

	<base href="http://www.frameweb.com/" />

	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
	
	<script type="text/javascript">
	// BUG orientation portrait/lanscape IOS //
	if (navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPad/i)) {
	var viewportmeta = document.querySelector('meta[name="viewport"]');
	if (viewportmeta) {
		viewportmeta.content = 'width=device-width, minimum-scale=1.0, maximum-scale=1.0, initial-scale=1.0';
		document.addEventListener('orientationchange', function () {
			viewportmeta.content = 'width=device-width, minimum-scale=0.25, maximum-scale=1';
		}, false);
	  }
	}
	</script>
	<meta name="author" content="Frame Publishers" />
	<!--<meta name="apple-itunes-app" content="app-id=660698069" />-->
	
	<link rel="shortcut icon" href="/favicon.ico">
	<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-precomposed.png" >

	<link rel="stylesheet" href="css/screen-2.4.css" />
	<!--[if (gt IE 8) | (IEMobile)]><!-->
	<!--<link rel="stylesheet" href="css/unsemantic-grid-responsive-tablet-no-ie7.css" />-->
	<!--<![endif]-->
	<!--[if (lt IE 9) & (!IEMobile)]>
	  <link rel="stylesheet" href="./assets/stylesheets/ie.css" />
	<![endif]-->
	<link rel="stylesheet" media="screen and (min-width: 768px) and (max-width: 1023px)" href="css/ipad-1.7.css" />
	<link rel="stylesheet" media="screen and (min-width: 300px) and (max-width: 767px)" href="css/iphone-1.7.css" />
	<link rel="stylesheet" href="css/user-content-2.1.css" />
	
	<link rel="alternate" type="application/rss+xml" title="Frameweb News feed" href="http://www.frameweb.com/rss/news" />

	<script src="js/modernizr-2.6.2.min.js"></script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
	<script>window.jQuery || document.write('<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js">\x3C/script>')</script>
	<script type="text/javascript">
		var $timestamp = $.now();
	</script>

	<!-- Hotjar Tracking Code for www.frameweb.com -->
	<!--<script type="text/javascript">
		(function(f,b){
			var c;
			f.hj=f.hj||function(){(f.hj.q=f.hj.q||[]).push(arguments)};
			f._hjSettings={hjid:44186, hjsv:4};
			c=b.createElement("script");c.async=1;
			c.src="//static.hotjar.com/c/hotjar-"+f._hjSettings.hjid+".js?sv="+f._hjSettings.hjsv;
			b.getElementsByTagName("head")[0].appendChild(c); 
		})(window,document);
	</script>-->
<script type="text/javascript">nvs_feedback = "Item is opgeslagen";</script><meta property="og:site_name" content="Frame Publishers" /><meta property="og:locale" content="en_US" /><meta property="og:title" content="Young designers pump up the music at home, at work and on the fly" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.frameweb.com/news/young-designers-pump-up-the-music-at-home-at-work-and-on-the-fly" /><meta property="og:description" content="Instead of trying to dampen noise in interior spaces, some designers are actually adding sound to our lives. Scientific studies have shown that classical music and jazz stimulate plant growth and, in the workplace, improve staff productivity. Human brain activity appears to be negatively affected by the sound of voices and other ambient distractions, but not by music. Conclusion? The pros of listening to music outweigh the cons. So what have we discovered about the ways in which designers are channelling the power of tunes?Claire Barrera’s Sound Totem unifies sight, touch and hearing. It comprises a wooden base and various cups, bowls and plates in different colours and sizes. Stacking them in diverse configurations produces what the designer calls ‘audio compositions’.Photo Claire BarreraJeongwon Ji’s affinity for materials is obvious in Tactile Sound, a cylindrical speaker with a circular aluminium top featuring 14 sectors with different finishes, from ultra-matte to high polish. Tilting the speaker on its base adjusts the volume without digital means.Photo Gianni DilibertoJan Ankiersztajn’s Soundscape identifies interior sounds and muffles or amplifies them with programmed music that targets certain objects. Rearranging the objects in a room lets you ‘orchestrate the audio of the entire space’.Photo Rafal KolasińkiVochlea, a hand-held device by RCA graduate George Philip Wright, profiles and converts vocal sounds into an instrumental complement – in real time – for harmonious musical expression on the fly.Photo Andrew Slack" /><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['GaTracker1._setAccount', 'UA-26248659-1']); _gaq.push(['GaTracker1._anonymizeIp']); _gaq.push(['GaTracker1._forceSSL']);_gaq.push(['GaTracker1._trackPageview', '']);_gaq.push(['GaTracker1._trackEvent', 'banner-side', 'view', 'Frame-Mark-Foam-Books (#1924)', 0, true]);_gaq.push(['GaTracker1._trackEvent', 'banner-side', 'view', 'Frame: Newsletter subscribe low (#143)', 0, true]);_gaq.push(['GaTracker1._trackEvent', 'banner-side', 'view', 'Stockholmsmassan (#1991)', 0, true]);_gaq.push(['GaTracker1._trackEvent', 'banner-leader', 'view', 'German design council-2 (#2013)', 0, true]);_gaq.push(['_trackPageLoadTime']);_gaq.push(['_addIgnoredRef' , 'secure.ogone.com']); </script><script type="text/javascript">(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = 'http://www.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>	<link rel="stylesheet" href="../../css/font-awesome.min.css">
</head>
<body class="" >

		<div id="header" class="">
				
        
    	    <section id="ads-page-top">
    	    	<div class="cta">
    	    		<a href="http://www.frameweb.com/scripts/ClickHandler.php?cta=2013" target="_blank" onClick="_gaq.push(['GaTracker1._trackEvent', 'banner-leader', 'click', 'German design council-2 (#2013)', 0, true])" rel="nofollow"><img src="media/files/image001-1.gif" alt="German design council-2" /></a>
    	    	</div>
    	    </section>		
		<div id="logo" class="grid-100 align-center"><a href="/"><img src="img/logo.png" border="0" alt="Frame logo" title="Frame logo" /></a></div>
			
		<nav id="nav-main">
			<div class="nav-wrapper">

				<h1><a href="/"><img src="img/logo.png" border="0" alt="Frame logo" title="Frame logo" /></a></h1>
				<!-- LET OP: items met subnavigatie krijgen 'hassub' op de <a> en hebben een <span class="icon" /> -->
				<!-- Wanneer het submenu getoond moet worden de class 'showsub' aan de <ol> meegegeven en de betreffende .sub de class 'show' meegegeven -->
				<ol class="cf">	
					<!--<li>					
						<a href="http://www.frameweb.com/news" class="hassub">News</a>
						</li>-->
					<li>					
						<a href="http://www.frameweb.com/news/interior-design" class="hassub">Interior Design</a>
						<div class="sub">
							<div class="sub-wrapper">
								<ol>
									<li class=""><a href="http://www.frameweb.com/retail"><span class="menudash">- </span>Retail</a></li>
									<li class=""><a href="http://www.frameweb.com/hospitality"><span class="menudash">- </span>Hospitality</a></li>
									<li class=""><a href="http://www.frameweb.com/workspace"><span class="menudash">- </span>Workspace</a></li>
								</ol>
							</div><!--/sub-wrapper-->
						</div><!--/sub-->
					</li>
					<li>					
						<a href="http://www.frameweb.com/news/architecture" class="hassub">Architecture</a>
						<div class="sub">
							<div class="sub-wrapper">
								<ol>
									<li class=""><a href="http://www.frameweb.com/residential"><span class="menudash">- </span>Residential</a></li>
									<li class=""><a href="http://www.frameweb.com/public"><span class="menudash">- </span>Public</a></li>
								</ol>
							</div>
						</div><!--/sub-->
					</li>
					<li>
						<a href="http://www.frameweb.com/news/newsletter">Newsletter</a>
					</li>
					<li>					
						<a href="http://www.frameweb.com/store" class="hassub">Store</a>
						<div class="sub">
							<div class="sub-wrapper">
								<ol>
									<li class=""><a href="http://www.frameweb.com/subscriptions"><span class="menudash">- </span>Subscriptions</a></li>
									<li class=""><a href="http://www.frameweb.com/store/magazines"><span class="menudash">- </span>Magazines</a></li>
									<li class=""><a href="https://www.zinio.com/www/browse/back-issues.jsp?productId=500614500&pss=1&rf=fp_fra_bs" target="_blank"><span class="menudash">- </span>Frame Digital</a></li>
									<li class=""><a href="https://www.zinio.com/www/browse/back-issues.jsp?productId=500614503&pss=1&rf=fp_mm_bs" target="_blank"><span class="menudash">- </span>Mark Digital</a></li>
									<li class=""><a href="http://www.frameweb.com/store/books"><span class="menudash">- </span>Books</a></li>
								</ol>
							</div><!--/sub-wrapper-->
						</div><!--/sub-->
					</li>
					<li>					
						<a href="http://www.frameweb.com/service/about-us" class="hassub">Service</a>
						<div class="sub">
							<div class="sub-wrapper">
								<ol>
									<li class=""><a href="http://www.frameweb.com/service/about-us" ><span class="menudash">- </span>About Us</a></li>
									<li class=""><a href="http://www.frameweb.com/service/vacancies" ><span class="menudash">- </span>Vacancies</a></li>
									<li class=""><a href="http://www.frameweb.com/service/advertise" ><span class="menudash">- </span>Advertise</a></li>
									<li class=""><a href="http://www.frameweb.com/service/faq" ><span class="menudash">- </span>FAQ</a></li>
									<li class=""><a href="http://www.frameweb.com/service/contact" ><span class="menudash">- </span>Contact</a></li>
									<li class=""><a href="http://www.frameweb.com/service/search-back-issues" ><span class="menudash">- </span>Search Back Issues</a></li>
								</ol>
							</div><!--/sub-wrapper-->
						</div><!--/sub-->
					</li>
					<li>					
						<a href="http://www.frameweb.com/living-kitchen" class="">LivingKitchen</a>
					</li>
				</ol>
			</div><!--/nav-wrapper-->
		</nav><!--/nav-main-->	
		
				
		<section id="search-bar" class="grid-100">
		
			<form id="search" method="get" action="http://www.frameweb.com/search-results" class="cf">
				<div class="text">
					<input type="search" name="search" value="" class="search" />
				</div>
				<div class="submit">
					<input type="submit" value="Go" />
					<a href="#"><i class="fa fa-search" aria-hidden="true"></i></a>
					<!--<div><a href="#"><span class="icon"></span></a></div>-->
				</div>
			</form>
			
			
<section id="login">
	<ul class="cf">
			<li class="login btn"><a href="shopping-cart/step-2/7-register-or-login" class="">Log in<!--<span class="icon"></span>--></a>
			<!--<div class="sub">
							</div>--><!--/sub-->
		</li>
				<!-- Let Op: class root bestaat niet meer op home page zie csp beyond compare -->
		<!-- Let Op 2: maar het gaat wel mis als ik root weg haal -->
		<li class="btn"><a href="http://www.frameweb.com/shopping-cart/step-1/7-order-overview">Shopping cart (0)</a></li>
	</ul>
</section>

			<div>
				<section id="follow-us">
					<p>Frame</p>
					<ul class="social clearfix">
						<li class="facebook">
							<a target="_blank" href="https://www.facebook.com/framemag/">
								<i class="fa fa-facebook-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="twitter">
							<a target="_blank" href="https://twitter.com/Framepublishers">
								<i class="fa fa-twitter-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="instagram">
							<a target="_blank" href="https://www.instagram.com/framemagazine/">
								<i class="fa fa-instagram fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="pinterest">
							<a target="_blank" href="https://uk.pinterest.com/framepublishers/">
								<i class="fa fa-pinterest-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="newsletter">
							<a href="http://www.frameweb.com/news/newsletter">
								<i class="fa fa-envelope-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
					</ul>
					<p>&nbsp;&nbsp;&nbsp;Mark</p>
					<ul class="social clearfix">
						<li class="facebook">
							<a target="_blank" href="https://www.facebook.com/markmagazine/">
								<i class="fa fa-facebook-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="twitter">
							<a target="_blank" href="https://twitter.com/markmagazine">
								<i class="fa fa-twitter-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="instagram">
							<a target="_blank" href="https://www.instagram.com/markmagazine_/">
								<i class="fa fa-instagram fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="pinterest">
							<a target="_blank" href="https://uk.pinterest.com/markmagazine_/">
								<i class="fa fa-pinterest-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="newsletter">
							<a href="http://www.frameweb.com/news/newsletter">
								<i class="fa fa-envelope-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
					</ul>
				</section>
			</div>
			
		</section><!--/search-bar-->
				
	</div><!--header-->

	<div id="page-wrapper" class="grid-container">
	
		<div id="fold">
		
	<div id="col-b">
		
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="detail">

	<article class="xitem portal0 cf">
		<div class="col-a">
	
			<div class="xitem-inner grid-55 prefix-20">
								<!--<div class="vsl">-->
				<img src="media/files/283232" alt="" />
				<!--</div>-->
							
				<h1 class="hdr">Young designers pump up the music at home, at work and on the fly</h1>
							
				<div class="user-content">
					<p><strong class="location">TECHNOLOGY</strong>&nbsp;&ndash;&nbsp;Instead of trying to dampen noise in interior spaces, some designers are actually adding sound to our lives. Scientific studies have shown that classical music and jazz stimulate plant growth and, in the workplace, improve staff productivity. Human brain activity appears to be negatively affected by the sound of voices and other ambient distractions, but not by music. Conclusion? The pros of listening to music outweigh the cons. So what have we discovered about the ways in which designers are channelling the power of tunes?<br /><br /><img src="/media/files/rtf/2017_01_FRAME/03sound.jpg" border="0" width="675" height="900" /><br /><br /><a href="http://www.claire-barrera.fr/" target="_blank">Claire Barrera’s</a> Sound Totem unifies sight, touch and hearing. It comprises a wooden base and various cups, bowls and plates in different colours and sizes. Stacking them in diverse configurations produces what the designer calls ‘audio compositions’.<br /><br /><em>Photo Claire Barrera</em><br /><br /><img src="/media/files/rtf/2017_01_FRAME/02sound.jpg" border="0" width="900" height="675" /><br /><a href="http://jeongwonji.com/" target="_blank"><br />Jeongwon Ji’s</a> affinity for materials is obvious in Tactile Sound, a cylindrical speaker with a circular aluminium top featuring 14 sectors with different finishes, from ultra-matte to high polish. Tilting the speaker on its base adjusts the volume without digital means.<br /><br /><em>Photo Gianni Diliberto<br /><br /></em><img src="/media/files/rtf/2017_01_FRAME/05sound.jpg" border="0" width="900" height="675" /><br /><br /><a href="http://janankiersztajn.com/" target="_blank">Jan Ankiersztajn’s</a> Soundscape identifies interior sounds and muffles or amplifies them with programmed music that targets certain objects. Rearranging the objects in a room lets you ‘orchestrate the audio of the entire space’.<br /><br /><em>Photo Rafal Kolasińki<br /><br /></em><img src="/media/files/rtf/2017_01_FRAME/04sound.jpg" border="0" width="900" height="675" /><br /><br />Vochlea, a hand-held device by RCA graduate <a href="http://www.georgephilipwright.co.uk/" target="_blank">George Philip Wright</a>, profiles and converts vocal sounds into an instrumental complement – in real time – for harmonious musical expression on the fly.<br /><br /><em>Photo Andrew Slack</em></p><p><a href="http://store.frameweb.com/frame-publishers-frame-114.html">This article is featured in Frame 114</a></p>
				</div>
			</div><!--/xitem-inner-->
									
		</div><!--/col-a-->
		<aside class="side cf">
			<div class="dt cf">
				<p><time datetime="2017-01-27 18:00:00" pubdate>January 27, 2017</time></p><br><br>
				<p class="meta-item"><span class="meta-title">Text</span><br>Lauren Grieco</p><br><br>
							</div>
							<section class="tags cf">
					<p>Tags</p>
					<ul>
													<li class="cf"><a href="http://www.frameweb.com/design">Design</a></li>
													<li class="cf"><a href="http://www.frameweb.com/frame-114">Frame 114</a></li>
													<li class="cf"><a href="http://www.frameweb.com/objects">Objects</a></li>
													<li class="cf"><a href="http://www.frameweb.com/sound">Sound</a></li>
													<li class="cf"><a href="http://www.frameweb.com/technology">Technology</a></li>
											</ul>
				</section><!--/tags-->
					</aside><!--/side-->
		
		<div id="nav-back" class="cf">
			<a href="http://www.frameweb.com/news">Back to news overview</a>
		</div>
		
		<ul class="social cf">
			<li class="facebook"><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.frameweb.com/news/young-designers-pump-up-the-music-at-home-at-work-and-on-the-fly" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'facebook', 'share', 'http://www.facebook.com/sharer/sharer.php?u=http://www.frameweb.com/news/young-designers-pump-up-the-music-at-home-at-work-and-on-the-fly']);">
			<i class="fa fa-facebook" aria-hidden="true"></i>  Share</a></li>
			<li class="twitter"><a href="http://twitter.com/intent/tweet?text=Young designers pump up the music at home, at work and on the fly -&url=http://www.frameweb.com/news/young-designers-pump-up-the-music-at-home-at-work-and-on-the-fly&via=FramePublishers" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'twitter', 'share', 'http://twitter.com/intent/tweet?text=Young designers pump up the music at home, at work and on the fly -&url=http://www.frameweb.com/news/young-designers-pump-up-the-music-at-home-at-work-and-on-the-fly&via=FramePublishers']);">
			<i class="fa fa-twitter" aria-hidden="true"></i>  Tweet</a></li>
			<li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=http://www.frameweb.com/news/young-designers-pump-up-the-music-at-home-at-work-and-on-the-fly&media=http://www.frameweb.com/media/files/283234&description=Young designers pump up the music at home, at work and on the fly via Frameweb.com" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'pinterest', 'pin', 'http://pinterest.com/pin/create/button/?url=http://www.frameweb.com/news/young-designers-pump-up-the-music-at-home-at-work-and-on-the-fly&media=http://www.frameweb.com/media/files/283234&description=Young designers pump up the music at home, at work and on the fly via Frameweb.com']);">
			<i class="fa fa-pinterest" aria-hidden="true"></i>  Pin</a></li>
			<li class="googleplus"><a href="https://plus.google.com/share?url=http://www.frameweb.com/news/young-designers-pump-up-the-music-at-home-at-work-and-on-the-fly" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'googleplus', 'share', 'https://plus.google.com/share?url=http://www.frameweb.com/news/young-designers-pump-up-the-music-at-home-at-work-and-on-the-fly']);">
			<i class="fa fa-google-plus" aria-hidden="true"></i>  Share</a></li>
			<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.frameweb.com/news/young-designers-pump-up-the-music-at-home-at-work-and-on-the-fly&title=Young designers pump up the music at home, at work and on the fly&summary=Young designers pump up the music at home, at work and on the fly&source=Frameweb" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'linkedin', 'share', 'https://www.linkedin.com/shareArticle?mini=true&url=http://www.frameweb.com/news/young-designers-pump-up-the-music-at-home-at-work-and-on-the-fly&title=Young designers pump up the music at home, at work and on the fly&summary=Young designers pump up the music at home, at work and on the fly&source=Frameweb']);">
			<i class="fa fa-linkedin" aria-hidden="true"></i>  Share</a></li>
			<li class="stumble"><a href="http://www.stumbleupon.com/submit?url=http://www.frameweb.com/news/young-designers-pump-up-the-music-at-home-at-work-and-on-the-fly&title=Young designers pump up the music at home, at work and on the fly" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'stumbleupon', 'stumble', 'http://www.stumbleupon.com/submit?url=http://www.frameweb.com/news/young-designers-pump-up-the-music-at-home-at-work-and-on-the-fly&title=Young designers pump up the music at home, at work and on the fly']);">
			<i class="fa fa-stumbleupon" aria-hidden="true"></i>  Stumble</a></li>
			<!--<li class="flipboard"><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Young designers pump up the music at home, at work and on the fly&url=http://www.frameweb.com/news/young-designers-pump-up-the-music-at-home-at-work-and-on-the-fly" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'flipboard', 'flip', 'https://share.flipboard.com/bookmarklet/popout?v=2&title=Young designers pump up the music at home, at work and on the fly&url=http://www.frameweb.com/news/young-designers-pump-up-the-music-at-home-at-work-and-on-the-fly']);"><span class="icon"></span> Flip</a></li>-->
		</ul>	
		
		
		
				
	</article>

</div><!--/detail-->
						
	</div><!--/col-b-->
	
	<div id="sidebar">
		<section id="ads-sidebar">
    		<section class="cta text">
	<div class="xitem portal0">
		<div class="xitem-inner">
			<header class="main-header">
				<hgroup>
					<h3 class="hdr">
						<a href="http://store.frameweb.com/magazines/frame/" onClick="_gaq.push(['GaTracker1._trackEvent', 'banner-side', 'click', 'Frame', 0, true])">
							<span>Frame Magazine #114</span>
						</a>
					</h3>
				</hgroup>
			</header>
			<div class="excerpt cf" style="position:relative;">
				<a href="http://store.frameweb.com/magazines/frame/" onClick="_gaq.push(['GaTracker1._trackEvent', 'banner-side', 'click', 'Frame', 0, true])">
					<img src="http://frameweb.com/media/files/frame-114-out-now-900x675.gif?nocache=1485183063" alt="Frame" />
				</a>
			</div>
		</div>
	</div>
</section>

<section class="cta text">
	<div class="xitem portal0">
		<div class="xitem-inner">
			<header class="main-header">
				<hgroup>
					<h3 class="hdr">
						<a href="http://store.frameweb.com/magazines/mark/" onClick="_gaq.push(['GaTracker1._trackEvent', 'banner-side', 'click', 'Mark', 0, true])">
							<span>Mark Magazine #65</span>
						</a>
					</h3>
				</hgroup>
			</header>
			<div class="excerpt cf" style="position:relative;">
				<a href="http://store.frameweb.com/magazines/mark/" onClick="_gaq.push(['GaTracker1._trackEvent', 'banner-side', 'click', 'Mark', 0, true])">
					<img src="http://static.webshopapp.com/shops/047555/files/091578488/300x300x2/frame-publishers-mark-65.jpg" alt="Mark" />
				</a>
			</div>
		</div><!--/xitem-inner-->
	</div>
</section>

<section class="cta text">
	<div class="xitem portal0">
		<div class="xitem-inner">
			<header class="main-header">
				<hgroup>
					<h3 class="hdr">
						<a href="http://store.frameweb.com/frame-publishers-happening-2.html" onClick="_gaq.push(['GaTracker1._trackEvent', 'banner-side', 'click', 'Happening 2', 0, true])">
							<span>New Book |  Happening 2 <br/> Design for Events</span>
						</a>
					</h3>
				</hgroup>
			</header>
			<div class="excerpt cf" style="position:relative;">
				<a href="http://store.frameweb.com/frame-publishers-happening-2.html" onClick="_gaq.push(['GaTracker1._trackEvent', 'banner-side', 'click', 'Happening 2', 0, true])">
					<img src="http://www.frameweb.com/media/files/hp2-300x250-outnow-1.gif?nocache=1482849823" alt="Happening 2" />
				</a>
			</div>
		</div><!--/xitem-inner-->
	</div>
</section>

<section class="cta text">
	<div class="xitem portal0">
		<div class="xitem-inner">
			<header class="main-header">
				<hgroup>
					<h3 class="hdr">
						<a href="http://store.frameweb.com/magazines/foam/" onClick="_gaq.push(['GaTracker1._trackEvent', 'banner-side', 'click', 'Foam', 0, true])">
							<span>Foam Magazine</span>
						</a>
					</h3>
				</hgroup>
			</header>
			<div class="excerpt cf" style="position:relative;">
				<a href="http://store.frameweb.com/magazines/foam/" onClick="_gaq.push(['GaTracker1._trackEvent', 'banner-side', 'click', 'Foam', 0, true])">
					<img src="http://static.webshopapp.com/shops/047555/files/095038289/300x300x2/frame-publishers-foam-46.jpg" alt="Foam" />
				</a>
			</div>
		</div><!--/xitem-inner-->
	</div>
</section><section class="cta text">
	<div class="xitem portal0" style="">
		<div class="xitem-inner">
			<header class="main-header">
				<h3 class="hdr">
					<a href="news/newsletter?utm_source=frameweb&utm_medium=cta&utm_campaign=newsletter&utm_content=subscribe-now"><span>Newsletter</span></a>
				</h3>				
			</header>
			<div class="excerpt cf">
				<iframe width="300" height="360" scrolling="no" src="scripts/newsletter.php?option=small" frameborder="0" style="border:0px;" border="0"></iframe>
			</div>
		</div><!--/xitem-inner-->
	</div>
</section>
                        <section class="cta">
                            <div class="cta-inner">
                                <a href="http://www.frameweb.com/scripts/ClickHandler.php?cta=1991" target="_blank" onClick="_gaq.push(['GaTracker1._trackEvent', 'banner-side', 'click', 'Stockholmsmassan (#1991)', 0, true])" rel="nofollow"><img src="media/files/sflf-300x250-animerad.gif" alt="Stockholmsmassan" /></a>			
                            </div>
                        </section>		</section>
	</div><!--/sidebar-->

		
</div><!--/fold-->		
	</div><!--/page-wrapper-->

	<footer>
	<div class="footer">
		<div class="footer-inner">
			<div class="footer-left">
				<ul class="cf">
									<li><a href="http://www.frameweb.com/terms-conditions" title="">Terms &amp; conditions</a></li>
										<li><a href="http://www.frameweb.com/privacy-policy" title="Privacy policy">Privacy policy</a></li>
										<li><a href="http://www.frameweb.com/cookie-policy" title="">Cookie policy</a></li>
										<li><a href="http://www.frameweb.com/sitemap" title="Sitemap">Sitemap</a></li>
									</ul>
			</div>
	
			<div class="footer-right">
				<section id="follow-us">
					<p>Frame</p>
					<ul class="social clearfix">
						<li class="facebook">
							<a target="_blank" href="https://www.facebook.com/framemag/">
								<i class="fa fa-facebook-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="twitter">
							<a target="_blank" href="https://twitter.com/Framepublishers">
								<i class="fa fa-twitter-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="instagram">
							<a target="_blank" href="https://www.instagram.com/framemagazine/">
								<i class="fa fa-instagram fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="pinterest">
							<a target="_blank" href="https://uk.pinterest.com/framepublishers/">
								<i class="fa fa-pinterest-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="newsletter">
							<a href="http://www.frameweb.com/news/newsletter">
								<i class="fa fa-envelope-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
					</ul>
					<p>&nbsp;&nbsp;&nbsp;Mark</p>
					<ul class="social clearfix">
						<li class="facebook">
							<a target="_blank" href="https://www.facebook.com/markmagazine/">
								<i class="fa fa-facebook-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="twitter">
							<a target="_blank" href="https://twitter.com/markmagazine">
								<i class="fa fa-twitter-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="instagram">
							<a target="_blank" href="https://www.instagram.com/markmagazine_/">
								<i class="fa fa-instagram fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="pinterest">
							<a target="_blank" href="https://uk.pinterest.com/markmagazine_/">
								<i class="fa fa-pinterest-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
						<li class="newsletter">
							<a href="http://www.frameweb.com/news/newsletter">
								<i class="fa fa-envelope-square fa-2x" aria-hidden="true"></i>
							</a>
						</li>
					</ul>
				</section>
			</div>
		</div>
	</div>
</footer>	
	<script src="js/jquery.effects.core.min.js"></script>
	<script src="js/infinite_scroll-1.3.js"></script>
	<script src="js/main-1.7.js"></script>
	
	<script type="text/javascript">
		$(document).ready(function(){
			$("<select />").appendTo("#nav-main .nav-wrapper");
			
			// create default option
			$("<option />", {
				"selected"	: "selected",
				"value" 	: "",
				"text"		: "Go to..."
			}).appendTo(".nav-wrapper select");
			
			//populate dropdowns with the first menu items
			$("#nav-main .nav-wrapper ol li a").each(function(){
				var el = $(this);
				$("<option />", {
					"value"	: el.attr("href"),
					"text"	: el.text()
				}).appendTo(".nav-wrapper select");
			});
			
			//making responsive dropdown menu actually work
			$("#nav-main .nav-wrapper select").change(function(){
				window.location = $(this).find("option:selected").val();
			});
		});
	</script>
	<!--<script type="text/javascript">
		$(document).ready(			
			function() {
				$('ul#artlinks').innerfade({
					speed: 1000,
					timeout: 6000,
					type: 'sequence',
					containerheight: '260px'
				});
			}
		);
	</script>
	
	<script src="js/jquery.innerfade.js"></script>-->
	<!--[if lt IE 9]>
	<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

</body>
</html>
