<!DOCTYPE HTML>

	<!--[if lt IE 7 ]> <html lang="en" class="no-js ie6"> <![endif]-->
	<!--[if IE 7 ]>    <html lang="en" class="no-js ie7"> <![endif]-->
	<!--[if IE 8 ]>    <html lang="en" class="no-js ie8"> <![endif]-->
	<!--[if IE 9 ]>    <html lang="en" class="no-js ie9"> <![endif]-->
	<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en"> <!--<![endif]-->

	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge;" />

			<title>How to enter the Frame Awards; and in which category? - News - Frameweb</title>
	<meta name="description" content="Find out how to enter your interior project and download the official Frame Awards submission checklist." />
	<meta name="keywords" content="frame awards, interior design, spatial, spatial design, design, awards, design awards, submission, submission guidelines, submission checklist, submissions, document, help, how to" />

		<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">

		<meta property="fb:app_id" content="1311590722264008" />

		<link rel="manifest" href="/manifest.json">
		<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script>
			var OneSignal = window.OneSignal || [];
			OneSignal.push(["init", {
				appId: "5ec059f7-1ad4-4c17-bc23-eaebc1bf42e0",
				autoRegister: false,
				notifyButton: {
					enable: false /* Set to false to hide */
				},
				promptOptions: {
					/* actionMessage limited to 90 characters */
					actionMessage: "We'd like to show you notifications with exclusive Frame offers and content.",
					/* acceptButtonText limited to 15 characters */
					acceptButtonText: "ALLOW",
					/* cancelButtonText limited to 15 characters */
					cancelButtonText: "NO THANKS"
				}
			}]);
		</script>

		<meta name="p:domain_verify" content="ef9952349a2648cab79fd4e9c22e76e5"/>
		<link rel="shortcut icon" href="/favicon.ico">
		<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-precomposed.png" >

		<link rel="stylesheet" href="/css/font-awesome.min.css">

		<!--<link rel="stylesheet" type="text/css" href="/css/bootstrap.php">-->
		<link rel="stylesheet" type="text/css" href="/css/bootstrap.min.css">
					<link rel="stylesheet" type="text/css" href="/css/application-2.2.5.css">
		
		<script src="https://code.jquery.com/jquery-3.1.1.min.js" integrity="sha256-hVVnYaiADRTO2PzUGmuLJr8BLUSjGIZsDYGmIJLv2b8=" crossorigin="anonymous"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.4.0/js/tether.min.js" integrity="sha384-DztdAPBWPRXSA/3eYEEUWrWCy7G5KFbe8fFjk5JAIxUYHKkDx6Qin1DkWx51bBrb" crossorigin="anonymous"></script>
		<script src="/js/bootstrap/util.js"></script>
		<script src="/js/bootstrap/carousel.js"></script>
		<script src="/js/footer-reveal.min.js"></script>
		<script type="application/ld+json">
		{ "@context" : "http://schema.org",
		"@type" : "Organization",
		"name" : "Frame Magazine",
		"url" : "http://www.frameweb.com",
		"sameAs" : [ "https://www.facebook.com/framemag",
			"https://twitter.com/Framepublishers",
			"https://www.instagram.com/framemagazine",
			"https://www.pinterest.com/framepublishers",
			"https://www.linkedin.com/company-beta/661024"],
		"contactPoint": [ { "@type": "ContactPoint",
			"telephone": "+31-20-4233-717",
			"contactType": "customer service"
			} ]
		}
		</script>
		<script type="application/ld+json">
			{
			"@context": "http://schema.org",
			"@type": "WebSite",
			"url": "http://www.frameweb.com/",
			"potentialAction": { "@type": "SearchAction",
				"target": "http://www.frameweb.com/search-results?search={search_term_string}",
				"query-input": "required name=search_term_string"}
			}
		</script>

		<link rel="alternate" type="application/rss+xml" title="Frameweb News feed" href="https://www.frameweb.com/rss/news" />
		
	<script type="text/javascript">nvs_feedback = "Item is opgeslagen";</script><meta property="og:site_name" content="Frame Publishers" /><meta property="og:locale" content="en_US" /><meta property="og:title" content="How to enter the Frame Awards; and in which category?" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.frameweb.com/media/files/285286" /><meta property="og:url" content="https://www.frameweb.com/news/how-to-enter-frame-awards-which-category" /><meta property="og:description" content="Find out how to enter your interior project and download the official Frame Awards submission checklist." /><meta property="article:publisher" content="https://www.facebook.com/framemag/" /><meta property="article:published_time" content="2017-08-30T09:00:00+02:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@framepublishers" /><meta name="twitter:creator" content="@framepublishers" /><meta name="twitter:title" content="How to enter the Frame Awards; and in which category?" /><meta name="twitter:image" content="https://www.frameweb.com/media/files/285286" /><meta name="twitter:description" content="Find out how to enter your interior project and download the official Frame Awards submission checklist." /><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['GaTracker1._setAccount', 'UA-26248659-1']); _gaq.push(['GaTracker1._anonymizeIp']); _gaq.push(['GaTracker1._forceSSL']);_gaq.push(['GaTracker1._trackPageview', '']);_gaq.push(['GaTracker1._trackEvent', 'banner-side', 'view', 'Frame-Mark-Foam-Books (#1924)', 0, true]);_gaq.push(['GaTracker1._trackEvent', 'banner-side', 'view', 'Frame: Newsletter subscribe low (#143)', 0, true]);_gaq.push(['GaTracker1._trackEvent', 'banner-leader', 'view', 'Billboard: Frame Awards (#2064)', 0, true]);_gaq.push(['_trackPageLoadTime']);_gaq.push(['_addIgnoredRef' , 'secure.ogone.com']); </script><script type="text/javascript">(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = 'https://ssl.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><!-- Hotjar Tracking Code for www.frameweb.com -->
	<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:44186,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
	</head>

	<body >

		
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1311590722264008',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
		<!-- Newsletter modal -->
<div class="modal fade" id="newsletter-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-centered-helper">
        <div class="modal-dialog" role="document">
            <div class="text-center wrapper-newsletter background-accent-color-gradient">
                <span class="close" data-dismiss="modal" aria-label="Close" aria-hidden="true">&times;</span>

                <h2 class="section-header no-margin">Stay Up to Date</h2>
                <p class="margin-lg-bottom">Sign up to our newsletter for weekly updates.</p>

                <form class="validate newsletter-form" action="//frameweb.us14.list-manage.com/subscribe/post?u=66992785a8c9a91a586594e05&amp;id=a5314edf57" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate>
                    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_66992785a8c9a91a586594e05_a5314edf57" tabindex="-1" value=""></div>
                    <input type="email" value="" placeholder="Your email address" name="EMAIL" class="required email no-border padding-sm full-width">
                    <div class="clear"><input type="submit" value="Subscribe &nbsp;&nbsp;&gt;" name="subscribe" class="padding-lg-horizontal padding-sm-vertical button button-dark button-border-dark"></div>
                </form>

                <!--<a class="margin-lg-top margin-xs-bottom" data-dismiss="modal" aria-label="Close" aria-hidden="true"><i>no thanks</i></a>-->
            </div>
        </div>
    </div>
</div>


		<!-- Navbar -->
		    <div class="navbar-leaderboard">
                    <!-- Standard leaderboard -->
            <div class="container">
                <div class="row">
                    <div class="col-xs-12 col-sm-12 leaderboard-wrapper text-center">
                        
		<div class="hidden-sm-down padding-md-vertical leaderboard-container">
			<a href="https://www.frameweb.com/scripts/ClickHandler.php?cta=2061" target="_blank" onClick="_gaq.push(['GaTracker1._trackEvent', 'banner-leader', 'click', 'Leaderboard CIFF (#2061)', 0, true])" rel="nofollow"><img src="/media/files/leaderboard-ciff-settembre-728x90.gif" alt="Leaderboard CIFF" /></a>
		</div>
		                    </div>
                </div>
                
		<div class="hidden-md-up leaderboard-mobile-container">
			<a href="https://www.frameweb.com/scripts/ClickHandler.php?cta=2061" target="_blank" onClick="_gaq.push(['GaTracker1._trackEvent', 'banner-leader', 'click', 'Leaderboard CIFF (#2061)', 0, true])" rel="nofollow"><img src="/media/files/leaderboard-ciff-settembre-728x90.gif" alt="Leaderboard CIFF" /></a>
		</div>            </div>
            </div>

<div class="navbar">
    <div class="navbar-row top-row">
        <div class="container">
            <div class="row no-gutters">
                <div class="col-xs-12 col-sm-12 text-center">
                    <div class="dropdown-container btn-group visible-md-down hidden-lg-up">
                        <a class="dropdown-toggle" id="navbar-dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                            <span class="hamburger hamburger--squeeze" aria-label="Menu">
                                <span class="hamburger-box">
                                    <span class="hamburger-inner"></span>
                                </span>
                            </span>
                        </a>
                        
                        <div class="dropdown-menu">
                            <ul class="dropdown-navlinks">
                                <li class="navlink padding-sm"><a href="/interiors" class="padding-md ">Interiors</a></li>
                                <li class="navlink padding-sm"><a href="/design" class="padding-md ">Design</a></li>
                                <li class="navlink padding-sm"><a href="/art" class="padding-md ">Art</a></li>
                                <li class="navlink padding-sm"><a href="/magazine" class="padding-md ">Magazine</a></li>
                                <li class="navlink padding-sm"><a href="http://store.frameweb.com/books/" class="padding-md">Books</a></li>
                                <li class="navlink padding-sm"><a href="/events" class="padding-md ">Events</a></li>
                            </ul>
                            <a href="http://store.frameweb.com/" class="button button-pink padding-sm-vertical padding-lg-horizontal margin-sm-vertical margin-lg-horizontal">Store</a>

                            <ul class="social margin-lg-bottom list-inline text-center">
                                <li class="list-inline-item"><a href="//www.facebook.com/framemag/">
                                <i class="fa fa-facebook" aria-hidden="true" style="font-size: 21px"></i></a></li>
                                <li class="list-inline-item"><a href="//www.instagram.com/framemagazine/">
                                <i class="fa fa-instagram" aria-hidden="true"></i></a></li>
                                <li class="list-inline-item"><a href="//twitter.com/Framepublishers/">
                                <i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                                <li class="list-inline-item"><a href="//www.pinterest.com/framepublishers/">
                                <i class="fa fa-pinterest" aria-hidden="true"></i></a></li>
                            </ul>
                        </div>
                    </div>
                    
                    <div class="navbar-icon search float-right padding-lg-left">
                        <button class="search-toggle"><i class="fa fa-search" aria-hidden="true" aria-label="Search"></i></button>
                    </div>

                    <ul class="social no-margin list-inline float-right hidden-sm-down">
                        <li class="navbar-icon list-inline-item"><a href="//www.facebook.com/framemag/">
                        <i class="fa fa-facebook" aria-hidden="true" style="font-size: 21px"></i></a></li>
                        <li class="navbar-icon list-inline-item"><a href="//www.instagram.com/framemagazine/">
                        <i class="fa fa-instagram" aria-hidden="true"></i></a></li>
                        <li class="navbar-icon list-inline-item"><a href="//twitter.com/Framepublishers/">
                        <i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                    </ul>

                    <a href="http://store.frameweb.com/" class="button float-right margin-sm-right hidden-md-down full-height padding-md-horizontal navlink button button-pink" id="button-navbar">Store <i class="fa fa-angle-right margin-sm-left" aria-hidden="true"></i></a>

                    <div id="logo">
                        <a href="/">
                            <img id="logo-white" src="/img/logo-white.png" alt="Logo">
                            <img id="logo-black" class="active" src="/img/logo-black.png" alt="Logo">
                            <!--<img id="logo-red" src="/img/logo-red.png" alt="Logo">-->
                        </a>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="navbar-row bottom-row hidden-md-down">
        <ul class="navlinks text-center">
            <li><a href="/interiors" >Interiors</a></li>
            <li><a href="/design" >Design</a></li>
            <li><a href="/art" >Art</a></li>
            <li><a href="/magazine" >Magazine</a></li>
            <li><a href="http://store.frameweb.com/books/">Books</a></li>
            <li><a href="/events" >Events</a></li>
        </ul>
    </div>

    <div class="wrapper-search">
        <div class="container full-height">
            <div class="row full-height">
                <div class="col-xs-12 col-sm-12 full-height">
                    <form id="search" class="search-bar full-height" method="get" action="https://www.frameweb.com/search-results">
                        <input class="search-input" type="search" name="search" value="" placeholder="Search..." />
                        <button class="search-submit padding-md-horizontal" type="submit"><i class='fa fa-angle-right' aria-hidden='true'></i></button>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>
		
		<div id="wrapper-content" >
			<div class="container">
				
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</div>

<!-- article -->
<div class="container">
<h1 class="margin-xxl-top margin-xl-bottom article-title">How to enter the Frame Awards; and in which category?</h1>

<div class="meta-data-container margin-xxl-bottom col-12">
	<h5 class="text-center margin-md-bottom">
		<time class="meta-data-top" datetime="2017-08-30 09:00:00">August 30, 2017</time>
		<br class="hidden-md-up">
		<br class="hidden-md-up">
		<span class="meta-data-top"><span class='meta-title'>Text</span> Terri Chen</span>
			</h5>

			<h5 class="text-center margin-md-bottom"><span class="meta-title">Tags</span>
			<a href="/awards">Awards</a>, <a href="/frame-awards">Frame Awards</a>, <a href="/interior-design">Interior Design</a>, <a href="/spatial-design">Spatial Design</a>			</h5>
	
	<ul class="social-links list-inline text-center">
		<li class="facebook list-inline-item"><a href="http://www.facebook.com/sharer/sharer.php?u=https://www.frameweb.com/news/how-to-enter-frame-awards-which-category" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'facebook', 'share', 'http://www.facebook.com/sharer/sharer.php?u=https://www.frameweb.com/news/how-to-enter-frame-awards-which-category']);">
		<i class="fa fa-facebook" aria-hidden="true"></i></a></li>
		<li class="twitter list-inline-item"><a href="http://twitter.com/intent/tweet?text=How+to+enter+the+Frame+Awards%3B+and+in+which+category%3F-&amp;url=https://www.frameweb.com/news/how-to-enter-frame-awards-which-category&amp;via=FramePublishers" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'twitter', 'share', 'http://twitter.com/intent/tweet?text=How+to+enter+the+Frame+Awards%3B+and+in+which+category%3F-&amp;url=https://www.frameweb.com/news/how-to-enter-frame-awards-which-category&amp;via=FramePublishers']);">
		<i class="fa fa-twitter" aria-hidden="true"></i></a></li>
		<li class="pinterest list-inline-item"><a href="http://pinterest.com/pin/create/button/?url=https://www.frameweb.com/news/how-to-enter-frame-awards-which-category&amp;media=http://www.frameweb.com//media/files/285286&amp;description=How%2Bto%2Benter%2Bthe%2BFrame%2BAwards%253B%2Band%2Bin%2Bwhich%2Bcategory%253F+via+Frameweb.com" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'pinterest', 'pin', 'http://pinterest.com/pin/create/button/?url=https://www.frameweb.com/news/how-to-enter-frame-awards-which-category&amp;media=http://www.frameweb.com//media/files/285286&amp;description=How%2Bto%2Benter%2Bthe%2BFrame%2BAwards%253B%2Band%2Bin%2Bwhich%2Bcategory%253F+via+Frameweb.com']);">
		<i class="fa fa-pinterest" aria-hidden="true"></i></a></li>
		<li class="googleplus list-inline-item"><a href="https://plus.google.com/share?url=https://www.frameweb.com/news/how-to-enter-frame-awards-which-category" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'googleplus', 'share', 'https://plus.google.com/share?url=https://www.frameweb.com/news/how-to-enter-frame-awards-which-category']);">
		<i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
		<li class="linkedin list-inline-item"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.frameweb.com/news/how-to-enter-frame-awards-which-category&amp;title=How+to+enter+the+Frame+Awards%3B+and+in+which+category%3F&amp;summary=How+to+enter+the+Frame+Awards%3B+and+in+which+category%3F&amp;source=Frameweb" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'linkedin', 'share', 'https://www.linkedin.com/shareArticle?mini=true&url=https://www.frameweb.com/news/how-to-enter-frame-awards-which-category&amp;title=How+to+enter+the+Frame+Awards%3B+and+in+which+category%3F&amp;summary=How+to+enter+the+Frame+Awards%3B+and+in+which+category%3F&amp;source=Frameweb']);">
		<i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
		<li class="stumble list-inline-item"><a href="http://www.stumbleupon.com/submit?url=https://www.frameweb.com/news/how-to-enter-frame-awards-which-category&amp;title=How+to+enter+the+Frame+Awards%3B+and+in+which+category%3F" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'stumbleupon', 'stumble', 'http://www.stumbleupon.com/submit?url=https://www.frameweb.com/news/how-to-enter-frame-awards-which-category&amp;title=How+to+enter+the+Frame+Awards%3B+and+in+which+category%3F']);">
		<i class="fa fa-stumbleupon" aria-hidden="true"></i></a></li>
		<li class="whatsapp list-inline-item visible-md-down hidden-lg-up"><a href="whatsapp://send?text=I%26%23039%3Bve+read+this+article+on+Frameweb.com%3A+https%3A%2F%2Fwww.frameweb.com%2Fnews%2Fhow-to-enter-frame-awards-which-category" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'whatsapp', 'share', 'whatsapp://send?text=I%26%23039%3Bve+read+this+article+on+Frameweb.com%3A+https%3A%2F%2Fwww.frameweb.com%2Fnews%2Fhow-to-enter-frame-awards-which-category']);">
		<i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
	</ul>
</div>

</div>
	<img class="header-image" src="/media/files/285285" alt="">
	
<div class="container">

<div class="article-content">
	<div class="row">
		<!--<div class="col-12"><ul class="meta-data-palette list-inline text-center"></ul></div>-->

		<div class="col-xs-12 col-sm-10 col-md-8 offset-sm-1 offset-md-2"><p class="caption margin-sm-top margin-xl-bottom"></p><p>‘The <a href="https://www.frameweb.com/news/announcing-the-frame-awards" target="_blank">Frame Awards</a> runs the full gamut of interior design,’ says Robert Thiemann, founder and director of Frame. ‘This means recognizing not only spatial design, but also the way in which designers apply light, colour, technology, material, and craftsmanship.’</p>
<p>From 4 September, Frame invites designers, makers, and clients from all over the world to submit their best interiors and spatial work. The deadline is 1 November, after which submissions will close and an international jury will decide the nominees of each category. The Frame Awards categories are:</p>
<p style="text-align: center;"><strong>SPATIAL<br /></strong><em>Best interiors in the categories of:</em><br />• Retail<br />• Hospitality<br />• Work<br />• Institutions <br />• Exhibition/Show</p>
<p style="text-align: center;"><em></em><strong><strong>EXECUTIONAL</strong></strong><strong> <br /></strong><em>Best uses of:</em><br />• Colour<br />• Light<br />• Digital Technology<br />• Material<br />• Craftsmanship</p>
<p style="text-align: center;"><strong>SOCIETAL<br /></strong><em>Interiors that most urgently address:<br /></em>• Sustainability<br />• Innovation<br />• Social Design</p>
<p>Frame Awards submissions will open on 4 September. To help you to prepare your entry for submission ahead of time, we’ve created a handy checklist with detailed information on the Awards categories for your reference.<br /> </p>
<p style="text-align: center;"><span style="text-decoration: underline;"><strong><a href="/docs/FRAME-Awards_Submission_Checklist.pdf" target="_blank">Download Frame Awards <br />Submission Checklist</a></strong></span></p>
<p> <br />Please note that this document is intended to be a guideline, and is not a submission form. Entries may only be submitted at <a href="http://frameawards.com/" target="_blank">frameawards.com</a>.</p>
<p>Contact us at <a href="mailto:awards@frameweb.com">awards@frameweb.com</a> if you have any questions!</p>
			<div class="share-bottom padding-md-top">
				<h5 class="text-center">Share this article:</h5>
				<ul class="social-links list-inline text-center">
					<li class="facebook list-inline-item"><a href="http://www.facebook.com/sharer/sharer.php?u=https://www.frameweb.com/news/how-to-enter-frame-awards-which-category" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'facebook', 'share', 'http://www.facebook.com/sharer/sharer.php?u=https://www.frameweb.com/news/how-to-enter-frame-awards-which-category']);">
					<i class="fa fa-facebook" aria-hidden="true"></i></a></li>
					<li class="twitter list-inline-item"><a href="http://twitter.com/intent/tweet?text=How+to+enter+the+Frame+Awards%3B+and+in+which+category%3F-&amp;url=https://www.frameweb.com/news/how-to-enter-frame-awards-which-category&amp;via=FramePublishers" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'twitter', 'share', 'http://twitter.com/intent/tweet?text=How+to+enter+the+Frame+Awards%3B+and+in+which+category%3F-&amp;url=https://www.frameweb.com/news/how-to-enter-frame-awards-which-category&amp;via=FramePublishers']);">
					<i class="fa fa-twitter" aria-hidden="true"></i></a></li>
					<li class="pinterest list-inline-item"><a href="http://pinterest.com/pin/create/button/?url=https://www.frameweb.com/news/how-to-enter-frame-awards-which-category&amp;media=http://www.frameweb.com//media/files/285286&amp;description=How%2Bto%2Benter%2Bthe%2BFrame%2BAwards%253B%2Band%2Bin%2Bwhich%2Bcategory%253F+via+Frameweb.com" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'pinterest', 'pin', 'http://pinterest.com/pin/create/button/?url=https://www.frameweb.com/news/how-to-enter-frame-awards-which-category&amp;media=http://www.frameweb.com//media/files/285286&amp;description=How%2Bto%2Benter%2Bthe%2BFrame%2BAwards%253B%2Band%2Bin%2Bwhich%2Bcategory%253F+via+Frameweb.com']);">
					<i class="fa fa-pinterest" aria-hidden="true"></i></a></li>
					<li class="googleplus list-inline-item"><a href="https://plus.google.com/share?url=https://www.frameweb.com/news/how-to-enter-frame-awards-which-category" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'googleplus', 'share', 'https://plus.google.com/share?url=https://www.frameweb.com/news/how-to-enter-frame-awards-which-category']);">
					<i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
					<li class="linkedin list-inline-item"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.frameweb.com/news/how-to-enter-frame-awards-which-category&amp;title=How+to+enter+the+Frame+Awards%3B+and+in+which+category%3F&amp;summary=How+to+enter+the+Frame+Awards%3B+and+in+which+category%3F&amp;source=Frameweb" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'linkedin', 'share', 'https://www.linkedin.com/shareArticle?mini=true&url=https://www.frameweb.com/news/how-to-enter-frame-awards-which-category&amp;title=How+to+enter+the+Frame+Awards%3B+and+in+which+category%3F&amp;summary=How+to+enter+the+Frame+Awards%3B+and+in+which+category%3F&amp;source=Frameweb']);">
					<i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
					<li class="stumble list-inline-item"><a href="http://www.stumbleupon.com/submit?url=https://www.frameweb.com/news/how-to-enter-frame-awards-which-category&amp;title=How+to+enter+the+Frame+Awards%3B+and+in+which+category%3F" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'stumbleupon', 'stumble', 'http://www.stumbleupon.com/submit?url=https://www.frameweb.com/news/how-to-enter-frame-awards-which-category&amp;title=How+to+enter+the+Frame+Awards%3B+and+in+which+category%3F']);">
					<i class="fa fa-stumbleupon" aria-hidden="true"></i></a></li>
					<li class="whatsapp list-inline-item visible-md-down hidden-lg-up"><a href="whatsapp://send?text=I%26%23039%3Bve+read+this+article+on+Frameweb.com%3A+https%3A%2F%2Fwww.frameweb.com%2Fnews%2Fhow-to-enter-frame-awards-which-category" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'whatsapp', 'share', 'whatsapp://send?text=I%26%23039%3Bve+read+this+article+on+Frameweb.com%3A+https%3A%2F%2Fwww.frameweb.com%2Fnews%2Fhow-to-enter-frame-awards-which-category']);">
					<i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
				</ul>
			</div>
		</div>
	</div>
</div>

<!-- Leaderboard with native width -->

<div class="margin-xl-top row">
        <div class="col-xs-12 col-sm-12 leaderboard-wrapper text-center">
        
		<div class="hidden-sm-down padding-md-vertical leaderboard-container">
			<a href="https://www.frameweb.com/scripts/ClickHandler.php?cta=2064" target="_blank" onClick="_gaq.push(['GaTracker1._trackEvent', 'banner-leader', 'click', 'Billboard: Frame Awards (#2064)', 0, true])" rel="nofollow"><img src="/media/files/fa-970x250-billboard2.gif" alt="Billboard: Frame Awards" /></a>
		</div>
		    </div>
</div>


		<div class="hidden-md-up leaderboard-mobile-container">
			<a href="https://www.frameweb.com/scripts/ClickHandler.php?cta=2064" target="_blank" onClick="_gaq.push(['GaTracker1._trackEvent', 'banner-leader', 'click', 'Billboard: Frame Awards (#2064)', 0, true])" rel="nofollow"><img src="/media/files/fa-970x250-billboard2.gif" alt="Billboard: Frame Awards" /></a>
		</div><!-- Related articles (3 x 2 layout) -->

<div class="margin-xl-top row">
        <div class="col-12">
        <h3 class="section-header padding-lg-bottom">You may also like</h3>
    </div>
            <div class="col-xs-12 col-sm-6 col-md-4">
            <!-- Article preview which includes thumbnail, title, and metadata -->

<div class="margin-lg-bottom padding-sm-bottom preview preview-small">
    
<a href="/news/announcing-the-frame-awards">
    <div class="thumbnail-container color-thief">
    <div class="thumbnail-hover"></div>
    <img class="thumbnail lazy" src="/img/loading.jpg" data-original="/media/files/285235" width="1920" height="1080" alt="">
    <noscript>
        <img class="thumbnail" src="/media/files/285235" alt="">
    </noscript>
</div></a>    
<h5 class="margin-md-vertical"><a class="margin-sm-right meta-data-tag" href="/frame-awards">Frame Awards</a>/<time class="margin-sm-left meta-date" datetime="2017-08-22 09:00:00">A week ago</time></h5>    
<a href="/news/announcing-the-frame-awards"><h2 class="title title-small clear-both">Announcing&hellip; the Frame Awards</h2></a></div>        </div>
            <div class="col-xs-12 col-sm-6 col-md-4">
            <!-- Article preview which includes thumbnail, title, and metadata -->

<div class="margin-lg-bottom padding-sm-bottom preview preview-small">
    
<a href="/news/arch-studio-transposes-nail-art-into-steel-lace-space">
    <div class="thumbnail-container color-thief">
    <div class="thumbnail-hover"></div>
    <img class="thumbnail lazy" src="/img/loading.jpg" data-original="/media/files/285190" width="1920" height="1080" alt="">
    <noscript>
        <img class="thumbnail" src="/media/files/285190" alt="">
    </noscript>
</div></a>    
<h5 class="margin-md-vertical"><a class="margin-sm-right meta-data-tag" href="/wellness">Wellness</a>/<time class="margin-sm-left meta-date" datetime="2017-08-14 09:00:00">August 14, 2017</time></h5>    
<a href="/news/arch-studio-transposes-nail-art-into-steel-lace-space"><h2 class="title title-small clear-both">Archstudio transposes nail art into a steel-lace space</h2></a></div>        </div>
            <div class="col-xs-12 col-sm-6 col-md-4">
            <!-- Article preview which includes thumbnail, title, and metadata -->

<div class="margin-lg-bottom padding-sm-bottom preview preview-small">
    
<a href="/news/tea-blend-of-retail-and-hospitality-q-a-with-rob-polacek">
    <div class="thumbnail-container color-thief">
    <div class="thumbnail-hover"></div>
    <img class="thumbnail lazy" src="/img/loading.jpg" data-original="/media/files/285195" width="1920" height="1080" alt="">
    <noscript>
        <img class="thumbnail" src="/media/files/285195" alt="">
    </noscript>
</div></a>    
<h5 class="margin-md-vertical"><a class="margin-sm-right meta-data-tag" href="/hospitality">Hospitality</a>/<time class="margin-sm-left meta-date" datetime="2017-08-15 09:00:00">August 15, 2017</time></h5>    
<a href="/news/tea-blend-of-retail-and-hospitality-q-a-with-rob-polacek"><h2 class="title title-small clear-both">A (tea) blend of retail and hospitality &ndash; Q&amp;A with Puccini&#039;s Rob Polacek</h2></a></div>        </div>
            <div class="col-xs-12 col-sm-6 col-md-4">
            <!-- Article preview which includes thumbnail, title, and metadata -->

<div class="margin-lg-bottom padding-sm-bottom preview preview-small">
    
<a href="/news/how-the-space-race-inspired-movistar-esports-centre">
    <div class="thumbnail-container color-thief">
    <div class="thumbnail-hover"></div>
    <img class="thumbnail lazy" src="/img/loading.jpg" data-original="/media/files/285175" width="1920" height="1080" alt="">
    <noscript>
        <img class="thumbnail" src="/media/files/285175" alt="">
    </noscript>
</div></a>    
<h5 class="margin-md-vertical"><a class="margin-sm-right meta-data-tag" href="/workspace">Workspace</a>/<time class="margin-sm-left meta-date" datetime="2017-08-11 09:00:00">August 11, 2017</time></h5>    
<a href="/news/how-the-space-race-inspired-movistar-esports-centre"><h2 class="title title-small clear-both">How the Space Race inspired the Movistar eSports training centre</h2></a></div>        </div>
            <div class="col-xs-12 col-sm-6 col-md-4">
            <!-- Article preview which includes thumbnail, title, and metadata -->

<div class="margin-lg-bottom padding-sm-bottom preview preview-small">
    
<a href="/news/employees-give-meaning-to-hyundai-capital-uk-hq">
    <div class="thumbnail-container color-thief">
    <div class="thumbnail-hover"></div>
    <img class="thumbnail lazy" src="/img/loading.jpg" data-original="/media/files/285225" width="1920" height="1080" alt="">
    <noscript>
        <img class="thumbnail" src="/media/files/285225" alt="">
    </noscript>
</div></a>    
<h5 class="margin-md-vertical"><a class="margin-sm-right meta-data-tag" href="/workspace">Workspace</a>/<time class="margin-sm-left meta-date" datetime="2017-08-18 09:00:00">August 18, 2017</time></h5>    
<a href="/news/employees-give-meaning-to-hyundai-capital-uk-hq"><h2 class="title title-small clear-both">Employees give meaning to Hyundai Capital&rsquo;s UK HQ</h2></a></div>        </div>
            <div class="col-xs-12 col-sm-6 col-md-4">
            <!-- Article preview which includes thumbnail, title, and metadata -->

<div class="margin-lg-bottom padding-sm-bottom preview preview-small">
    
<a href="/news/outsiders-going-local-q-a-with-ave-bradley">
    <div class="thumbnail-container color-thief">
    <div class="thumbnail-hover"></div>
    <img class="thumbnail lazy" src="/img/loading.jpg" data-original="/media/files/285165" width="1920" height="1080" alt="">
    <noscript>
        <img class="thumbnail" src="/media/files/285165" alt="">
    </noscript>
</div></a>    
<h5 class="margin-md-vertical"><a class="margin-sm-right meta-data-tag" href="/hospitality">Hospitality</a>/<time class="margin-sm-left meta-date" datetime="2017-08-09 09:00:00">August 09, 2017</time></h5>    
<a href="/news/outsiders-going-local-q-a-with-ave-bradley"><h2 class="title title-small clear-both">Outsiders going local: Q&amp;A with Ave Bradley of Kimpton Hotels</h2></a></div>        </div>
    
    </div><!-- Newsletter wrapper -->

</div> <!-- End container div of home page -->

<div class="margin-xl-top text-shadow wrapper-newsletter"> <!-- Create full size wrapper container -->
    <div class="container container-small">
        <div class="row">
            <!-- Newsletter content in here -->
            <div class="padding-xxl-vertical col-xs-12 col-sm-12 text-center">
                <h2 class="display">Liked this article?<br>We've got more for you</h2>
                <p>Sign up to our newsletter for weekly updates. Or <a href="/news/newsletter-archive" style="text-decoration:underline;">view the archive</a>.</p>

                <form class="validate newsletter-form" action="//frameweb.us14.list-manage.com/subscribe/post?u=66992785a8c9a91a586594e05&amp;id=a5314edf57" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate>
                    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_66992785a8c9a91a586594e05_a5314edf57" tabindex="-1" value=""></div>
                    <input type="email" value="" placeholder="Your email address" name="EMAIL" class="required email no-border margin-sm-right padding-sm full-width">
                    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" class="padding-sm button button-dark button-border-dark"></div>
                </form>
            </div>
        </div>
    </div>
</div>

<div class="container"> <!-- Put content after this back in a container -->
<div class="margin-xl-top row background-blue">
    <div class="col-12 preview-store">
        <div class="row padding-md-horizontal padding-lg-top">
            <div class="col-12 border-bottom-slim"><h2 class="title no-hover text-center">Latest Products</h2></div>
                                        <div class="col-12 col-sm-6 col-md-4 col-lg-3 ">
                    <a href="http://store.frameweb.com/frame-publishers-mark-69.html">
    <div class="padding-md-bottom padding-md-horizontal store-preview-item text-center">
        <div class="product-cover-wrapper margin-lg-bottom">
            <img class="product-cover" src="/img/covers/mark69.jpg" alt="Mark #69">
        </div>

        <div class="store-preview-content">
            <p class="small-header sans-serif no-margin"><strong>Mark #69</strong></p>
            <p class="small-header no-margin">Bullets & Ghost Ships</p>
        </div>

        <p class="price text-center margin-sm-bottom">&euro; 19,95</p>

        <span class="buy button button-dark button-border-dark padding-sm-vertical padding-md-horizontal margin-sm-bottom">Buy Now <i class="fa fa-angle-right margin-sm-left" aria-hidden="true"></i></span>
    </div>
</a>                </div>
                                        <div class="col-12 col-sm-6 col-md-4 col-lg-3 ">
                    <a href="http://store.frameweb.com/frame-publishers-jo-nagasaka-schemata-architects.html">
    <div class="padding-md-bottom padding-md-horizontal store-preview-item text-center">
        <div class="product-cover-wrapper margin-lg-bottom">
            <img class="product-cover" src="/img/covers/schemata.jpg" alt="Jo Nagasaka /">
        </div>

        <div class="store-preview-content">
            <p class="small-header sans-serif no-margin"><strong>Jo Nagasaka /</strong></p>
            <p class="small-header no-margin">Schemata Architects</p>
        </div>

        <p class="price text-center margin-sm-bottom">&euro; 39</p>

        <span class="buy button button-dark button-border-dark padding-sm-vertical padding-md-horizontal margin-sm-bottom">Buy Now <i class="fa fa-angle-right margin-sm-left" aria-hidden="true"></i></span>
    </div>
</a>                </div>
                                        <div class="col-12 col-sm-6 col-md-4 col-lg-3 ">
                    <a href="http://store.frameweb.com/frame-publishers-studio-oa.html">
    <div class="padding-md-bottom padding-md-horizontal store-preview-item text-center">
        <div class="product-cover-wrapper margin-lg-bottom">
            <img class="product-cover" src="/img/covers/soa.jpg" alt="Studio O+A">
        </div>

        <div class="store-preview-content">
            <p class="small-header sans-serif no-margin"><strong>Studio O+A</strong></p>
            <p class="small-header no-margin">Twelve True Tales of Workplace Design</p>
        </div>

        <p class="price text-center margin-sm-bottom">&euro; 39</p>

        <span class="buy button button-dark button-border-dark padding-sm-vertical padding-md-horizontal margin-sm-bottom">Buy Now <i class="fa fa-angle-right margin-sm-left" aria-hidden="true"></i></span>
    </div>
</a>                </div>
                                        <div class="col-12 col-sm-6 col-md-4 col-lg-3 hidden-md">
                    <a href="http://store.frameweb.com/frame-publishers-sound-materials.html">
    <div class="padding-md-bottom padding-md-horizontal store-preview-item text-center">
        <div class="product-cover-wrapper margin-lg-bottom">
            <img class="product-cover" src="/img/covers/soundmaterials.jpg" alt="Sound Materials">
        </div>

        <div class="store-preview-content">
            <p class="small-header sans-serif no-margin"><strong>Sound Materials</strong></p>
            <p class="small-header no-margin">A Compendium for Architecture and Design</p>
        </div>

        <p class="price text-center margin-sm-bottom">&euro; 29</p>

        <span class="buy button button-dark button-border-dark padding-sm-vertical padding-md-horizontal margin-sm-bottom">Buy Now <i class="fa fa-angle-right margin-sm-left" aria-hidden="true"></i></span>
    </div>
</a>                </div>
                                </div>
    </div>
</div>

<div class="row padding-lg-top">
    <div class="col-12 text-center">
        <a class="text-center button button-pink padding-sm-vertical padding-lg-horizontal navlink" href="http://store.frameweb.com">
            Browse the Frame store <i class="fa fa-angle-right margin-sm-left" aria-hidden="true"></i>
        </a>
    </div>
</div>
			</div>
		</div>

		<!-- Footer -->
		<!--<div class="footer-placeholder"></div>-->

<div class="footer">
    <div class="container">
        <div class="row">
            <!-- Desktop footer -->
            <div class="col-8 col-md-3">
                <a href="/"><img src="/img/logo-white.png" alt="Frame logo"></a>

                <ul class="services social margin-md-top list-inline">
                    <li class="list-inline-item no-margin"><a href="https://facebook.com/framemag/">
                    <i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                    <li class="list-inline-item no-margin"><a href="https://www.instagram.com/framemagazine/">
                    <i class="fa fa-instagram" aria-hidden="true"></i></a></li>
                    <li class="list-inline-item no-margin"><a href="https://twitter.com/Framepublishers/">
                    <i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                    <li class="list-inline-item no-margin"><a href="https://pinterest.com/framepublishers/">
                    <i class="fa fa-pinterest" aria-hidden="true"></i></a></li>
                    <li class="list-inline-item no-margin"><a href="https://www.linkedin.com/company-beta/661024">
                    <i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
                </ul>
            </div>

            <div class="col-4 col-md-9">
                <ul class="services float-right">
                    <li class="float-right"><a href="/service/search-back-issues">Search<span class="hidden-sm-down"> back issues</span></a></li>
                    <li class="float-right"><a href="/service/faq">FAQ</a></li>
                    <li class="float-right"><a href="/service/advertise">Advertise</a></li>
                    <li class="float-right"><a href="/service/contact">Contact</a></li>
                    <li class="float-right"><a href="/service/vacancies">Vacancies</a></li>
                    <li class="float-right"><a href="/service/about-us">About us</a></li>
                </ul>

                <form class="clear-both padding-md-top hidden-sm-down validate newsletter-form" action="//frameweb.us14.list-manage.com/subscribe/post?u=66992785a8c9a91a586594e05&amp;id=a5314edf57" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate>
                    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_66992785a8c9a91a586594e05_a5314edf57" tabindex="-1" value=""></div>
                    <input type="email" value="" placeholder="Your email address" name="EMAIL" class="required email no-border padding-sm full-width">
                    <div class="clear"><input type="submit" value="Subscribe to newsletter &nbsp;&nbsp;&gt;" name="subscribe" class="padding-sm button button-pink"></div>
                </form>
            </div>

            <div class="col-12 hidden-md-up">
                <h3 class="footer-small-text">Subscribe to our newsletter</h3>
                <form class="validate newsletter-form" action="//frameweb.us14.list-manage.com/subscribe/post?u=66992785a8c9a91a586594e05&amp;id=a5314edf57" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate>
                    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_66992785a8c9a91a586594e05_a5314edf57" tabindex="-1" value=""></div>
                    <input type="email" value="" placeholder="Your email address" name="EMAIL" class="required email no-border padding-sm full-width">
                    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" class="padding-sm button button-pink"></div>
                </form>
            </div>

            <div class="col-6">
                <p class="float-left footer-small-text padding-md-top">&copy; 2017 Frame Publishers</p>
            </div>

            <div class="col-6">
                <ul class="footer-small-text float-right padding-md-top">
                    <li class="float-right"><a href="/terms-conditions">Terms<span class="hidden-sm-down"> &amp; Conditions</span></a></li>
                    <li class="float-right"><a href="/privacy-policy">Privacy Policy</a></li>
                    <li class="float-right"><a href="/cookie-policy">Cookie Policy</a></li>
                </ul>
            </div>
        </div>
    </div>
</div>

		<!-- ========= JavaScript tags ========================================================================== -->

		<!-- Color thief -->
		<script src="/js/color-thief.min.js"></script>
		<script src="/js/thumbnail.js"></script>

		<!-- Load More -->
		<script src="/js/load_more-2.3.js"></script>

		<!-- Dropdown -->
		<script src="/js/dropdown-1.1.js"></script>

		<!-- Affix (for leaderboard) -->
		<script src="/js/bootstrap/affix.min.js"></script>

		<!-- Infinite scroll -->
		<script src="/js/infinite-scroll-2.5.js"></script>

		<!-- Lazy image loading -->
		<script src="/js/lazyload.js"></script>

				<!-- Bootstrap modal -->
		<script src="/js/bootstrap/modal.js"></script>
		
		<!-- Blurred image loading -->
		<script>
			$(function() {
				$(".blurred-load, .background-blurred-load").each(function(){
					var $image = $(this);
					var $downloadingImage = new Image();

					var responsive = ($image.data("responsive"));

					$downloadingImage.onload = function(){
					console.log("Downloaded: " + $downloadingImage.complete);
						if($image.hasClass("background-blurred-load")) {
							// load image as background-image
							$image.css("background-image", "url('" + $(this).attr("src") + "')");
						} else {
							// load image as src
							$image.attr("src", $(this).attr("src"));
						}
						
						$image.removeClass('blurred');	
						console.log("load successful");
					}

					if(responsive) {
						var $container = $($(this).data("container") || window);
						var width = $container.width();
						var height = $container.height();
						var src = "/scripts/small_image.php?w=" + width + "&h=auto&minw=" + width + "&minh=" + height + "&f=" + $(this).data('src');
					} else {
						var src = $(this).data('src');
					}

					$downloadingImage.src = src;
				});
			});
		</script>

		<!-- Initialize scripts -->
		<script src="/js/main-2-1.4.1.js"></script>

    	<script>$(function() {
    var date = new Date;
    date.setDate(date.getDate() + 14);
    if (navigator.cookieEnabled) {
        setTimeout(function() {
            if (window.cancel_newsletter_display != true && $('#onesignal-popover-dialog').length == 0) {
                $('#newsletter-modal').modal(); document.cookie = 'newsletter_popup_displayed=true; expires='+date.toUTCString();
            }
        }, 10000);
    }
});</script>
					<script>
				$(function() {
					// set first session cookie
					document.cookie = 'first_time_visited=true; expires=Mon, 01 Jan 2018 12:00:00 UTC';
				});
			</script>
		
		<!--[if lt IE 9]>
		<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<![endif]-->
	</body>
</html>
