<!DOCTYPE HTML>

	<!--[if lt IE 7 ]> <html lang="en" class="no-js ie6"> <![endif]-->
	<!--[if IE 7 ]>    <html lang="en" class="no-js ie7"> <![endif]-->
	<!--[if IE 8 ]>    <html lang="en" class="no-js ie8"> <![endif]-->
	<!--[if IE 9 ]>    <html lang="en" class="no-js ie9"> <![endif]-->
	<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en"> <!--<![endif]-->

	<head>
		<meta charset="utf-8">

			<title>Neri&Hu: What I’ve Learned - News - Frameweb</title>
	<meta name="description" content="Lyndon Neri and Rossana Hu explain how they translate design ideas from West to East &ndash; and vice versa." />
	<meta name="keywords" content="neri hu, lyndon neri, rossana hu, neri&amp;hu, people, what I&#039;ve learned, shanghai, Chinese design, interview, frame magazine" />

		<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">

		<meta property="fb:app_id" content="1311590722264008" />

		<link rel="manifest" href="/manifest.json">
		<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script>
			var OneSignal = window.OneSignal || [];
			OneSignal.push(["init", {
				appId: "5ec059f7-1ad4-4c17-bc23-eaebc1bf42e0",
				autoRegister: false,
				notifyButton: {
					enable: false /* Set to false to hide */
				}
			}]);
		</script>

		<meta name="p:domain_verify" content="ef9952349a2648cab79fd4e9c22e76e5"/>
		<link rel="shortcut icon" href="/favicon.ico">
		<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-precomposed.png" >

		<link rel="stylesheet" href="/css/font-awesome.min.css">

		<!--<link rel="stylesheet" type="text/css" href="/css/bootstrap.php">-->
		<link rel="stylesheet" type="text/css" href="/css/bootstrap.min.css">
					<link rel="stylesheet" type="text/css" href="/css/application-2.2.4.css">
		
		<script src="https://code.jquery.com/jquery-3.1.1.min.js" integrity="sha256-hVVnYaiADRTO2PzUGmuLJr8BLUSjGIZsDYGmIJLv2b8=" crossorigin="anonymous"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.4.0/js/tether.min.js" integrity="sha384-DztdAPBWPRXSA/3eYEEUWrWCy7G5KFbe8fFjk5JAIxUYHKkDx6Qin1DkWx51bBrb" crossorigin="anonymous"></script>
		<script src="/js/bootstrap/util.js"></script>
		<script src="/js/bootstrap/carousel.js"></script>
		<script src="/js/footer-reveal.min.js"></script>
		<script type="application/ld+json">
		{ "@context" : "http://schema.org",
		"@type" : "Organization",
		"name" : "Frame Magazine",
		"url" : "http://www.frameweb.com",
		"sameAs" : [ "https://www.facebook.com/framemag",
			"https://twitter.com/Framepublishers",
			"https://www.instagram.com/framemagazine",
			"https://www.pinterest.com/framepublishers",
			"https://www.linkedin.com/company-beta/661024"],
		"contactPoint": [ { "@type": "ContactPoint",
			"telephone": "+31-20-4233-717",
			"contactType": "customer service"
			} ]
		}
		</script>
		<script type="application/ld+json">
			{
			"@context": "http://schema.org",
			"@type": "WebSite",
			"url": "http://www.frameweb.com/",
			"potentialAction": { "@type": "SearchAction",
				"target": "http://www.frameweb.com/search-results?search={search_term_string}",
				"query-input": "required name=search_term_string"}
			}
		</script>

		<link rel="alternate" type="application/rss+xml" title="Frameweb News feed" href="https://www.frameweb.com/rss/news" />
		
	<script type="text/javascript">nvs_feedback = "Item is opgeslagen";</script><meta property="og:site_name" content="Frame Publishers" /><meta property="og:locale" content="en_US" /><meta property="og:title" content="Neri&Hu: What I’ve Learned" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.frameweb.com/media/files/285086" /><meta property="og:url" content="https://www.frameweb.com/news/neri-hu-what-ive-learned" /><meta property="og:description" content="Lyndon Neri and Rossana Hu explain how they translate design ideas from West to East – and vice versa." /><meta property="article:publisher" content="https://www.facebook.com/framemag/" /><meta property="article:published_time" content="2017-07-28T09:00:00+02:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@framepublishers" /><meta name="twitter:creator" content="@framepublishers" /><meta name="twitter:title" content="Neri&Hu: What I’ve Learned" /><meta name="twitter:image" content="https://www.frameweb.com/media/files/285086" /><meta name="twitter:description" content="Lyndon Neri and Rossana Hu explain how they translate design ideas from West to East – and vice versa." /><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['GaTracker1._setAccount', 'UA-26248659-1']); _gaq.push(['GaTracker1._anonymizeIp']); _gaq.push(['GaTracker1._forceSSL']);_gaq.push(['GaTracker1._trackPageview', '']);_gaq.push(['GaTracker1._trackEvent', 'banner-side', 'view', 'Frame-Mark-Foam-Books (#1924)', 0, true]);_gaq.push(['GaTracker1._trackEvent', 'banner-side', 'view', 'Frame: Newsletter subscribe low (#143)', 0, true]);_gaq.push(['GaTracker1._trackEvent', 'banner-leader', 'view', 'Billboard: Out Now Book Schemata (#2050)', 0, true]);_gaq.push(['_trackPageLoadTime']);_gaq.push(['_addIgnoredRef' , 'secure.ogone.com']); </script><script type="text/javascript">(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = 'https://ssl.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><!-- Hotjar Tracking Code for www.frameweb.com -->
	<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:44186,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
	</head>

	<body >

		
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1311590722264008',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
		<!-- Newsletter modal -->
<div class="modal fade" id="newsletter-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-centered-helper">
        <div class="modal-dialog" role="document">
            <div class="text-center wrapper-newsletter background-accent-color-gradient">
                <span class="close" data-dismiss="modal" aria-label="Close" aria-hidden="true">&times;</span>

                <h2 class="section-header no-margin">Stay Up to Date</h2>
                <p class="margin-lg-bottom">Sign up to our newsletter for weekly updates.</p>

                <form class="validate newsletter-form" action="//frameweb.us14.list-manage.com/subscribe/post?u=66992785a8c9a91a586594e05&amp;id=a5314edf57" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate>
                    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_66992785a8c9a91a586594e05_a5314edf57" tabindex="-1" value=""></div>
                    <input type="email" value="" placeholder="Your email address" name="EMAIL" class="required email no-border padding-sm full-width">
                    <div class="clear"><input type="submit" value="Subscribe &nbsp;&nbsp;&gt;" name="subscribe" class="padding-lg-horizontal padding-sm-vertical button button-dark button-border-dark"></div>
                </form>

                <!--<a class="margin-lg-top margin-xs-bottom" data-dismiss="modal" aria-label="Close" aria-hidden="true"><i>no thanks</i></a>-->
            </div>
        </div>
    </div>
</div>


		<!-- Navbar -->
		    <div class="navbar-leaderboard">
                    <!-- Standard leaderboard -->
            <div class="container">
                <div class="row">
                    <div class="col-xs-12 col-sm-12 leaderboard-wrapper text-center">
                        
		<div class="hidden-sm-down padding-md-vertical leaderboard-container">
			<a href="https://clk.tradedoubler.com/click?p=264333&a=2926553&g=22897724" target="_BLANK"><img src="https://impnl.tradedoubler.com/imp?type(img)g(22897724)a(2926553)" border="0" alt=""></a>
		</div>
		                    </div>
                </div>
                
		<div class="hidden-md-up leaderboard-mobile-container">
			<a href="https://clk.tradedoubler.com/click?p=264333&a=2926553&g=22897724" target="_BLANK"><img src="https://impnl.tradedoubler.com/imp?type(img)g(22897724)a(2926553)" border="0" alt=""></a>
		</div>            </div>
            </div>

<div class="navbar">
    <div class="navbar-row top-row">
        <div class="container">
            <div class="row no-gutters">
                <div class="col-xs-12 col-sm-12 text-center">
                    <div class="dropdown-container btn-group visible-md-down hidden-lg-up">
                        <a class="dropdown-toggle" id="navbar-dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                            <span class="hamburger hamburger--squeeze" aria-label="Menu">
                                <span class="hamburger-box">
                                    <span class="hamburger-inner"></span>
                                </span>
                            </span>
                        </a>
                        
                        <div class="dropdown-menu">
                            <ul class="dropdown-navlinks">
                                <li class="navlink padding-sm"><a href="/interiors" class="padding-md ">Interiors</a></li>
                                <li class="navlink padding-sm"><a href="/design" class="padding-md ">Design</a></li>
                                <li class="navlink padding-sm"><a href="/art" class="padding-md ">Art</a></li>
                                <li class="navlink padding-sm"><a href="/magazine" class="padding-md ">Magazine</a></li>
                                <li class="navlink padding-sm"><a href="http://store.frameweb.com/books/" class="padding-md">Books</a></li>
                                <li class="navlink padding-sm"><a href="/events" class="padding-md ">Events</a></li>
                            </ul>
                            <a href="http://store.frameweb.com/" class="button button-pink padding-sm-vertical padding-lg-horizontal margin-sm-vertical margin-lg-horizontal">Store</a>

                            <ul class="social margin-lg-bottom list-inline text-center">
                                <li class="list-inline-item"><a href="//www.facebook.com/framemag/">
                                <i class="fa fa-facebook" aria-hidden="true" style="font-size: 21px"></i></a></li>
                                <li class="list-inline-item"><a href="//www.instagram.com/framemagazine/">
                                <i class="fa fa-instagram" aria-hidden="true"></i></a></li>
                                <li class="list-inline-item"><a href="//twitter.com/Framepublishers/">
                                <i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                                <li class="list-inline-item"><a href="//www.pinterest.com/framepublishers/">
                                <i class="fa fa-pinterest" aria-hidden="true"></i></a></li>
                            </ul>
                        </div>
                    </div>
                    
                    <div class="navbar-icon search float-right padding-lg-left">
                        <button class="search-toggle"><i class="fa fa-search" aria-hidden="true" aria-label="Search"></i></button>
                    </div>

                    <ul class="social no-margin list-inline float-right hidden-sm-down">
                        <li class="navbar-icon list-inline-item"><a href="//www.facebook.com/framemag/">
                        <i class="fa fa-facebook" aria-hidden="true" style="font-size: 21px"></i></a></li>
                        <li class="navbar-icon list-inline-item"><a href="//www.instagram.com/framemagazine/">
                        <i class="fa fa-instagram" aria-hidden="true"></i></a></li>
                        <li class="navbar-icon list-inline-item"><a href="//twitter.com/Framepublishers/">
                        <i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                    </ul>

                    <a href="http://store.frameweb.com/" class="button float-right margin-sm-right hidden-md-down full-height padding-md-horizontal navlink button button-pink" id="button-navbar">Store <i class="fa fa-angle-right margin-sm-left" aria-hidden="true"></i></a>

                    <div id="logo">
                        <a href="/">
                            <img id="logo-white" src="/img/logo-white.png" alt="Logo">
                            <img id="logo-black" class="active" src="/img/logo-black.png" alt="Logo">
                            <!--<img id="logo-red" src="/img/logo-red.png" alt="Logo">-->
                        </a>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="navbar-row bottom-row hidden-md-down">
        <ul class="navlinks text-center">
            <li><a href="/interiors" >Interiors</a></li>
            <li><a href="/design" >Design</a></li>
            <li><a href="/art" >Art</a></li>
            <li><a href="/magazine" >Magazine</a></li>
            <li><a href="http://store.frameweb.com/books/">Books</a></li>
            <li><a href="/events" >Events</a></li>
        </ul>
    </div>

    <div class="wrapper-search">
        <div class="container full-height">
            <div class="row full-height">
                <div class="col-xs-12 col-sm-12 full-height">
                    <form id="search" class="search-bar full-height" method="get" action="https://www.frameweb.com/search-results">
                        <input class="search-input" type="search" name="search" value="" placeholder="Search..." />
                        <button class="search-submit padding-md-horizontal" type="submit"><i class='fa fa-angle-right' aria-hidden='true'></i></button>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>
		
		<div id="wrapper-content" >
			<div class="container">
				
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</div>

<!-- article -->
<div class="container">
<h1 class="margin-xxl-top margin-xl-bottom article-title">Neri&amp;Hu: What I&rsquo;ve Learned</h1>

<div class="meta-data-container margin-xxl-bottom col-12">
	<h5 class="text-center margin-md-bottom">
		<time class="meta-data-top" datetime="2017-07-28 09:00:00">July 28, 2017</time>
		<br class="hidden-md-up">
		<br class="hidden-md-up">
		<span class="meta-data-top"><span class='meta-title'>Text</span> Penny Craswell</span>
		<br class="hidden-md-up"><span class="meta-data-top"><span class='meta-title'>Photos</span> Olivier Hero</span>
			</h5>

			<h5 class="text-center margin-md-bottom"><span class="meta-title">Tags</span>
			<a href="/frame-113">Frame 113</a>, <a href="/interior-design">Interior Design</a>, <a href="/interview">Interview</a>, <a href="/neri-hu">Neri&amp;Hu</a>, <a href="/people">People</a>, <a href="/shanghai">Shanghai</a>, <a href="/what-ive-learned">What I&#039;ve Learned</a>			</h5>
	
	<ul class="social-links list-inline text-center">
		<li class="facebook list-inline-item"><a href="http://www.facebook.com/sharer/sharer.php?u=https://www.frameweb.com/news/neri-hu-what-ive-learned" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'facebook', 'share', 'http://www.facebook.com/sharer/sharer.php?u=https://www.frameweb.com/news/neri-hu-what-ive-learned']);">
		<i class="fa fa-facebook" aria-hidden="true"></i></a></li>
		<li class="twitter list-inline-item"><a href="http://twitter.com/intent/tweet?text=Neri%26amp%3BHu%3A+What+I%26rsquo%3Bve+Learned-&amp;url=https://www.frameweb.com/news/neri-hu-what-ive-learned&amp;via=FramePublishers" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'twitter', 'share', 'http://twitter.com/intent/tweet?text=Neri%26amp%3BHu%3A+What+I%26rsquo%3Bve+Learned-&amp;url=https://www.frameweb.com/news/neri-hu-what-ive-learned&amp;via=FramePublishers']);">
		<i class="fa fa-twitter" aria-hidden="true"></i></a></li>
		<li class="pinterest list-inline-item"><a href="http://pinterest.com/pin/create/button/?url=https://www.frameweb.com/news/neri-hu-what-ive-learned&amp;media=http://www.frameweb.com//media/files/285086&amp;description=Neri%2526amp%253BHu%253A%2BWhat%2BI%2526rsquo%253Bve%2BLearned+via+Frameweb.com" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'pinterest', 'pin', 'http://pinterest.com/pin/create/button/?url=https://www.frameweb.com/news/neri-hu-what-ive-learned&amp;media=http://www.frameweb.com//media/files/285086&amp;description=Neri%2526amp%253BHu%253A%2BWhat%2BI%2526rsquo%253Bve%2BLearned+via+Frameweb.com']);">
		<i class="fa fa-pinterest" aria-hidden="true"></i></a></li>
		<li class="googleplus list-inline-item"><a href="https://plus.google.com/share?url=https://www.frameweb.com/news/neri-hu-what-ive-learned" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'googleplus', 'share', 'https://plus.google.com/share?url=https://www.frameweb.com/news/neri-hu-what-ive-learned']);">
		<i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
		<li class="linkedin list-inline-item"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.frameweb.com/news/neri-hu-what-ive-learned&amp;title=Neri%26amp%3BHu%3A+What+I%26rsquo%3Bve+Learned&amp;summary=Neri%26amp%3BHu%3A+What+I%26rsquo%3Bve+Learned&amp;source=Frameweb" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'linkedin', 'share', 'https://www.linkedin.com/shareArticle?mini=true&url=https://www.frameweb.com/news/neri-hu-what-ive-learned&amp;title=Neri%26amp%3BHu%3A+What+I%26rsquo%3Bve+Learned&amp;summary=Neri%26amp%3BHu%3A+What+I%26rsquo%3Bve+Learned&amp;source=Frameweb']);">
		<i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
		<li class="stumble list-inline-item"><a href="http://www.stumbleupon.com/submit?url=https://www.frameweb.com/news/neri-hu-what-ive-learned&amp;title=Neri%26amp%3BHu%3A+What+I%26rsquo%3Bve+Learned" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'stumbleupon', 'stumble', 'http://www.stumbleupon.com/submit?url=https://www.frameweb.com/news/neri-hu-what-ive-learned&amp;title=Neri%26amp%3BHu%3A+What+I%26rsquo%3Bve+Learned']);">
		<i class="fa fa-stumbleupon" aria-hidden="true"></i></a></li>
		<li class="whatsapp list-inline-item visible-md-down hidden-lg-up"><a href="whatsapp://send?text=I%26%23039%3Bve+read+this+article+on+Frameweb.com%3A+https%3A%2F%2Fwww.frameweb.com%2Fnews%2Fneri-hu-what-ive-learned" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'whatsapp', 'share', 'whatsapp://send?text=I%26%23039%3Bve+read+this+article+on+Frameweb.com%3A+https%3A%2F%2Fwww.frameweb.com%2Fnews%2Fneri-hu-what-ive-learned']);">
		<i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
	</ul>
</div>

</div>
	<img class="header-image" src="/media/files/285085" alt="">
	
<div class="container">

<div class="article-content">
	<div class="row">
		<!--<div class="col-12"><ul class="meta-data-palette list-inline text-center"></ul></div>-->

		<div class="col-xs-12 col-sm-10 col-md-8 offset-sm-1 offset-md-2"><p class="caption margin-sm-top margin-xl-bottom"></p><p><strong class="location">Frame #113</strong>&nbsp;&ndash;&nbsp;Partners at home and at work, Lyndon Neri and Rossana Hu can be proud of a <a href="https://www.frameweb.com/neri-hu" target="_blank">portfolio</a> that includes interiors, product development, graphic design and architecture. Among their clients are Selfridges, Poltona Frau, Offecct, Camper and Le Méridien.</p>
<p>In <a href="/{internal_link_magazine/magazine_4683#frame-113}" target="_blank"><em>Frame</em> #113</a>, Neri and Hu reflect on how coming of age outside their native China has allowed them to translate design ideas from West to East – and vice versa.</p>
<p><strong>LYNDON NERI</strong>: ‘I’m Chinese, although I was raised in the Philippines. I grew up in a very strict Chinese family, and with the expectation that I would do well in business, the sciences or maths. Art was never mentioned, but I loved to draw as a kid. I learned to draw before I could talk.’</p>
<p><strong>LN</strong>: ‘My dad sent me to the USA when I was 15. When I went to college, I enrolled as an art major – all along lying and telling him I was studying engineering. When he came to visit, I panicked. I couldn’t switch from art to engineering because the requirements were so different, but I figured architecture was a happy medium that would satisfy my father and me. He was pleased, because he thought of architecture as real-estate development, and I let him think that for as long as possible. I’m a strong personality when it comes to doing what I want and making sure I’m happy doing it. I never want to compromise on what I enjoy.’</p>
<blockquote>
<p>I enrolled as an art major, telling my dad I was studying engineering. When he came to visit, I panicked</p>
</blockquote>
<p><strong>ROSSANA HU</strong>: ‘I’m Chinese, and I grew up in Taiwan. My family moved to the USA when I was finishing elementary school. I was like any other kid, going to school, doing what I was told, showing an interest in a variety of subjects. One thing I never really touched on as a child was visual arts – it was considered a side subject.’</p>
<p></p></div><div class="image-column col-xs-12 col-sm-12 col-md-10 offset-md-1"><img src="/media/files/rtf/2017_07_FRAME/What-Ive-Learned_Neri-Hu-4.jpg" border="0" width="1920" height="1280" /></div><div class="col-xs-12 col-sm-10 col-md-8 offset-sm-1 offset-md-2"><p></p>
<p><strong>RH</strong>: ‘When I was ready for college, I knew I wanted to go to UC Berkeley, but the question was: which major should I take? I chose architecture because, I thought, it uses both sides of the brain. I started my undergraduate degree at Berkeley without really understanding what architecture is at all. When I was deciding what to do at college, I had a real conversation with Lyndon for the first time. He gave me lots of advice.’</p>
<blockquote>
<p>I chose architecture because, I thought, it uses both sides of the brain</p>
</blockquote>
<p><strong>LN</strong>: ‘I had an ulterior motive. I’m three years older, so when Rossana was going through her options, I was already a junior at UC Berkeley. When she was choosing a college, I knew I didn’t want to lose my opportunity and let her go to another college and meet another man! I made my opinion clear and wooed her with my beautiful drawings – she saw those drawings and believed they were what architecture is about. When she started studying, though, she quickly realized that architecture isn’t just an artistic pursuit.’</p>
<p><strong>RH</strong>: ‘In my first encounter with the design studio, I was drawing, putting what I was thinking down on paper in a different format – not just solving equations or writing. That process was new and fascinating to me. In high school, I was in a rigid, highly academic setting, but at college the creative side and the thinking side came together, and it was really amazing – like heaven, I thought. All through college I was having the time of my life.’</p>
<p></p></div><div class="image-column col-xs-12 col-sm-12 col-md-10 offset-md-1"><img src="/media/files/rtf/2017_07_FRAME/What-Ive-Learned_Neri-Hu-3.jpg" border="0" width="1920" height="1280" /></div><div class="col-xs-12 col-sm-10 col-md-8 offset-sm-1 offset-md-2"><p></p>
<p><strong>RH</strong>: ‘We started dating in college. Then Lyndon was off to the Harvard Graduate School of Design while I stayed on the West Coast, finishing at UC Berkeley. After that, I worked in San Francisco while he finished his degree. Then we got married, and I began graduate school at Princeton. Meanwhile, Lyndon worked for several architecture firms in New York before joining Michael Graves.’</p>
<p><strong>LN</strong>: ‘Later on we worked at Michael Graves together. I was there for ten years, longer than Rossana. We always worked together, even in school; we have complementary skills. We have arguments, obviously, but they’re constructive and healthy. We have a lot of respect for each other’s ability. In many ways, we need each other. Rossana is “together” in the office and a basket case at home. I’m the opposite.’</p>
<blockquote>
<p>We always worked together, even in school; we have complementary skills</p>
</blockquote>
<p><strong>RH</strong>: ‘We have different ways of looking at things and different architectural talents. We complement each other quite well, whether we’re tackling management issues at the office, pursuing a project or working on a design. We’re both very conceptual but not in the same way. Lyndon is formalistic and visual, whereas I’m theoretical and historical. At the beginning of a design concept, we brainstorm together. I use words – I like to write things down and research ideas – whereas Lyndon, even at the very beginning, is always drawing. The elements are formed by me talking and him drawing – we act like one person.’</p>
<p><strong>LN</strong>: ‘Rossana is more logical, and I’m more emotional. Nothing really fazes Rossana. Everything fazes me. In terms of management and organization or thinking through a problem, she’s the rock and I’m the basket case – constantly coming up with too many ideas, changing my mind and being dissatisfied. I don’t know how to stop sometimes.’</p>
</div></div></div></div><img class="full-width" src="/media/files/rtf/2017_07_FRAME/What-Ive-Learned_Neri-Hu-1.jpg" border="0" width="1920" height="1280" /><div class="container"><div class="article-content"><div class="row"><div class="col-xs-12 col-sm-10 col-md-8 offset-sm-1 offset-md-2">
<p><br /><strong>LN</strong>: ‘We’re fortunate that Shanghai has been our base. When we came here 11 years ago to set up Neri&amp;Hu, this town was booming. We were thrust into a place and a time filled with projects that we would never have had the chance to do in the West – interiors, product design, graphic design, architecture: all the things we loved. Some people might have been intimidated by the demand, but Rossana and I were young and foolish. We took it upon ourselves to do something experimental.’</p>
<p><strong>RH</strong>: ‘China was a different place back then. We were innocent and idealistic, exploring the issues we were interested in, usually associated with the projects we were asked to do at that time. We were ignorant about how to run an office. We had one purpose – to get the project out there. Now that we’re older, we realize why nobody does things the way we did. We managed to survive, though, and we did some interesting work.’</p>
<p></p></div><div class="image-column col-xs-12 col-sm-12 col-md-10 offset-md-1"><img src="/media/files/rtf/2017_07_FRAME/What-Ive-Learned_Neri-Hu-2.jpg" border="0" width="1080" height="1619" /></div><div class="col-xs-12 col-sm-10 col-md-8 offset-sm-1 offset-md-2"><p></p>
<p><strong>LN</strong>: ‘We are both Chinese, yet at that time – looking at the country as virtual outsiders – we heard criticism about the Chinese destroying their own cities, copying others and not doing original work. We would go to Milan and people would say, ‘You’re Chinese, don’t take a picture!’ It provoked a sense of urgency in us. We thought we had to do something about the situation. Although not yet representing the country we’d left as youngsters, we believed that by doing small things we could start to change some of the perceptions out there. Look at China’s past – the Ming Dynasty, for example – and you’ll see that lots of beautiful things were produced, but a time came when that stopped. What was important to us was to have a sense of identity as Chinese creatives. That passion drove us, augmented by the boom. Everybody was in a frenzy, and something beautiful emerged from all that chaos.’</p>
<blockquote>
<p>Now that we’re older, we realize why nobody does things the way we did</p>
</blockquote>
<p><strong>RH</strong>: ‘When it comes to the projects we do, our exploration of architectural issues deals with themes such as the relationship between public and private, matters of cultural interpretation and memories of things past. We’re interested in the history that people live with and in how, in Chinese cities, an entire street can be demolished almost overnight. People’s childhoods are being erased. What do we do, as architects, in a city like that?’</p>
<p><strong>LN</strong>: ‘It’s not an accident that we’re in this city. We’re fortunate enough to have been given a platform, and we believe God gave us this platform. Our practice has yielded many young practices, and we’re happy to see that happening. We started with a passion for showing that Chinese creativity exists. I like to say to those in our generation of architects that we’re just bridges. Hopefully, the next generation can use this bridge to get to the next level.’</p>
<blockquote>
<p>We started with a passion for showing that Chinese creativity exists</p>
</blockquote>
<p><strong>RH</strong>: ‘We’re a bridge between different generations and cultures. A big part of our education took place in the West, but the core of our identity is Chinese. We often act as interpreters, not just of the language but of cultural understanding and nuance. We like to unearth what’s not obvious. We are architects and designers, so we love beautiful things but want the beauty to be a little bit hidden. With our projects, people see more the longer they stay, and each time they return, they find something new.’</p>
<p></p></div><div class="image-column col-xs-12 col-sm-12 col-md-10 offset-md-1"><img style="color: #000000; font-size: 10px;" src="/media/files/rtf/2017_07_FRAME/What-Ive-Learned_Neri-Hu-5.jpg" border="0" width="1920" height="1280" /></div><div class="col-xs-12 col-sm-10 col-md-8 offset-sm-1 offset-md-2"><p></p>
<p><a href="http://thepractice.neriandhu.com" target="_blank">neriandhu.com</a></p>
			<div class="share-bottom padding-md-top">
				<h5 class="text-center">Share this article:</h5>
				<ul class="social-links list-inline text-center">
					<li class="facebook list-inline-item"><a href="http://www.facebook.com/sharer/sharer.php?u=https://www.frameweb.com/news/neri-hu-what-ive-learned" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'facebook', 'share', 'http://www.facebook.com/sharer/sharer.php?u=https://www.frameweb.com/news/neri-hu-what-ive-learned']);">
					<i class="fa fa-facebook" aria-hidden="true"></i></a></li>
					<li class="twitter list-inline-item"><a href="http://twitter.com/intent/tweet?text=Neri%26amp%3BHu%3A+What+I%26rsquo%3Bve+Learned-&amp;url=https://www.frameweb.com/news/neri-hu-what-ive-learned&amp;via=FramePublishers" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'twitter', 'share', 'http://twitter.com/intent/tweet?text=Neri%26amp%3BHu%3A+What+I%26rsquo%3Bve+Learned-&amp;url=https://www.frameweb.com/news/neri-hu-what-ive-learned&amp;via=FramePublishers']);">
					<i class="fa fa-twitter" aria-hidden="true"></i></a></li>
					<li class="pinterest list-inline-item"><a href="http://pinterest.com/pin/create/button/?url=https://www.frameweb.com/news/neri-hu-what-ive-learned&amp;media=http://www.frameweb.com//media/files/285086&amp;description=Neri%2526amp%253BHu%253A%2BWhat%2BI%2526rsquo%253Bve%2BLearned+via+Frameweb.com" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'pinterest', 'pin', 'http://pinterest.com/pin/create/button/?url=https://www.frameweb.com/news/neri-hu-what-ive-learned&amp;media=http://www.frameweb.com//media/files/285086&amp;description=Neri%2526amp%253BHu%253A%2BWhat%2BI%2526rsquo%253Bve%2BLearned+via+Frameweb.com']);">
					<i class="fa fa-pinterest" aria-hidden="true"></i></a></li>
					<li class="googleplus list-inline-item"><a href="https://plus.google.com/share?url=https://www.frameweb.com/news/neri-hu-what-ive-learned" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'googleplus', 'share', 'https://plus.google.com/share?url=https://www.frameweb.com/news/neri-hu-what-ive-learned']);">
					<i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
					<li class="linkedin list-inline-item"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.frameweb.com/news/neri-hu-what-ive-learned&amp;title=Neri%26amp%3BHu%3A+What+I%26rsquo%3Bve+Learned&amp;summary=Neri%26amp%3BHu%3A+What+I%26rsquo%3Bve+Learned&amp;source=Frameweb" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'linkedin', 'share', 'https://www.linkedin.com/shareArticle?mini=true&url=https://www.frameweb.com/news/neri-hu-what-ive-learned&amp;title=Neri%26amp%3BHu%3A+What+I%26rsquo%3Bve+Learned&amp;summary=Neri%26amp%3BHu%3A+What+I%26rsquo%3Bve+Learned&amp;source=Frameweb']);">
					<i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
					<li class="stumble list-inline-item"><a href="http://www.stumbleupon.com/submit?url=https://www.frameweb.com/news/neri-hu-what-ive-learned&amp;title=Neri%26amp%3BHu%3A+What+I%26rsquo%3Bve+Learned" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'stumbleupon', 'stumble', 'http://www.stumbleupon.com/submit?url=https://www.frameweb.com/news/neri-hu-what-ive-learned&amp;title=Neri%26amp%3BHu%3A+What+I%26rsquo%3Bve+Learned']);">
					<i class="fa fa-stumbleupon" aria-hidden="true"></i></a></li>
					<li class="whatsapp list-inline-item visible-md-down hidden-lg-up"><a href="whatsapp://send?text=I%26%23039%3Bve+read+this+article+on+Frameweb.com%3A+https%3A%2F%2Fwww.frameweb.com%2Fnews%2Fneri-hu-what-ive-learned" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'whatsapp', 'share', 'whatsapp://send?text=I%26%23039%3Bve+read+this+article+on+Frameweb.com%3A+https%3A%2F%2Fwww.frameweb.com%2Fnews%2Fneri-hu-what-ive-learned']);">
					<i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
				</ul>
			</div>
		</div>
	</div>
</div>

<!-- Leaderboard with native width -->

<div class="margin-xl-top row">
        <div class="col-xs-12 col-sm-12 leaderboard-wrapper text-center">
        
		<div class="hidden-sm-down padding-md-vertical leaderboard-container">
			<a href="https://www.frameweb.com/scripts/ClickHandler.php?cta=2050" target="_blank" onClick="_gaq.push(['GaTracker1._trackEvent', 'banner-leader', 'click', 'Billboard: Out Now Book Schemata (#2050)', 0, true])" rel="nofollow"><img src="/media/files/schemata-out-now-970x250-2.jpg" alt="Billboard: Out Now Book Schemata" /></a>
		</div>
		    </div>
</div>


		<div class="hidden-md-up leaderboard-mobile-container">
			<a href="https://www.frameweb.com/scripts/ClickHandler.php?cta=2050" target="_blank" onClick="_gaq.push(['GaTracker1._trackEvent', 'banner-leader', 'click', 'Billboard: Out Now Book Schemata (#2050)', 0, true])" rel="nofollow"><img src="/media/files/schemata-out-now-970x250-1.jpg" alt="Billboard: Out Now Book Schemata" /></a>
		</div>
		<!-- Magazine issue preview with a couple of articles from the magazine -->
<div class="margin-xl-top padding-md-top row background-blue">
        <div class="col-12">
        <h3 class="section-header padding-lg-bottom">More from this issue</h3>
    </div>
    <div class="col-xs-12 col-sm-12">
        <div>
            
<div id="frame-113" class="preview-box preview-magazine row mag-113 margin-md-top">
    <!--<a name="frame-113"></a>-->
    <div class="hidden-md-up col-12 margin-sm-bottom">
        <img class="full-width" src="/img/covers/frame/frame113.png" alt="Frame 113">
    </div>

    <div class="hidden-md-down col-1"></div>
    <div class="col-12 col-md-7 col-lg-6 margin-sm-bottom">
                    <h2 class="title no-hover">Frame 113</h2>
                <p class="intro"><i>Frame</i> invites you to the hottest happenings in issue 113.</p>

        <p class="price no-margin">&euro; 19,95</p>

        <a class="button button-dark button-border-dark padding-sm-vertical padding-md-horizontal margin-sm-top margin-sm-right" href="http://store.frameweb.com/frame-publishers-frame-113.html">
            Buy now  <i class="fa fa-angle-right margin-sm-left" aria-hidden="true"></i>
        </a>
        <a class="button button-dark button-border-dark padding-sm-vertical padding-md-horizontal margin-sm-top" href="http://store.frameweb.com/subscriptions/frame/">
            Subscribe  <i class="fa fa-angle-right margin-sm-left" aria-hidden="true"></i>
        </a> 
    </div>

    <div class="hidden-sm-down col-12 col-md-5 col-lg-4 margin-sm-bottom">
        <img class="full-width" src="/img/covers/frame/frame113.png" alt="Frame 113">
    </div>

    <div class="hidden-md-down col-1"></div>

    <div class="col-12">
        <div class="padding-md-horizontal row">
                            <div class="col-12 col-sm-6 col-md-6 col-lg-4 ">
                    <img class="magazine-spread full-width margin-md-vertical" src="/img/spreads/113-spread1.jpg" alt="">
                </div>
                            <div class="col-12 col-sm-6 col-md-6 col-lg-4 ">
                    <img class="magazine-spread full-width margin-md-vertical" src="/img/spreads/113-spread2.jpg" alt="">
                </div>
                            <div class="col-12 col-sm-6 col-md-6 col-lg-4 hidden-sm hidden-md">
                    <img class="magazine-spread full-width margin-md-vertical" src="/img/spreads/113-spread3.jpg" alt="">
                </div>
                    </div>
    </div>
</div>
            
            <div class="preview-box padding-15-horizontal row">
                <div class="col-12"><div class="margin-lg-vertical border-bottom-slim"><h2 class="title no-hover text-center">Articles related to this issue</h2></div></div>
                                    <div class="col-xs-12 col-sm-6">
                        <!-- Article preview which includes thumbnail, title, and metadata -->

<div class="margin-lg-bottom padding-sm-bottom preview preview-small">
    
<a href="/news/neri-hu-what-ive-learned">
    <div class="thumbnail-container color-thief">
    <div class="thumbnail-hover"></div>
    <img class="thumbnail lazy" src="/img/loading.jpg" data-original="/media/files/285084" width="1920" height="1080" alt="">
    <noscript>
        <img class="thumbnail" src="/media/files/285084" alt="">
    </noscript>
</div></a>    
<h5 class="margin-md-vertical"><a class="margin-sm-right meta-data-tag" href="/people">People</a>/<time class="margin-sm-left meta-date" datetime="2017-07-28 09:00:00">A few hours ago</time></h5>    
<a href="/news/neri-hu-what-ive-learned"><h2 class="title title-small clear-both">Neri&amp;Hu: What I&rsquo;ve Learned</h2></a></div>                    </div>
                                    <div class="col-xs-12 col-sm-6">
                        <!-- Article preview which includes thumbnail, title, and metadata -->

<div class="margin-lg-bottom padding-sm-bottom preview preview-small">
    
<a href="/news/brunoir-and-java-architecture-give-nuun-a-jewellery-box">
    <div class="thumbnail-container color-thief">
    <div class="thumbnail-hover"></div>
    <img class="thumbnail lazy" src="/img/loading.jpg" data-original="/media/files/283627" width="1920" height="1080" alt="">
    <noscript>
        <img class="thumbnail" src="/media/files/283627" alt="">
    </noscript>
</div></a>    
<h5 class="margin-md-vertical"><a class="margin-sm-right meta-data-tag" href="/retail">Retail</a>/<time class="margin-sm-left meta-date" datetime="2017-02-24 09:00:00">February 24, 2017</time></h5>    
<a href="/news/brunoir-and-java-architecture-give-nuun-a-jewellery-box"><h2 class="title title-small clear-both">Brunoir and Java Architecture give Nuun a jewellery box</h2></a></div>                    </div>
                            </div>
        </div>
    </div>
</div><!-- Related articles (3 x 2 layout) -->

<div class="margin-xl-top row">
        <div class="col-12">
        <h3 class="section-header padding-lg-bottom">You may also like</h3>
    </div>
            <div class="col-xs-12 col-sm-6 col-md-4">
            <!-- Article preview which includes thumbnail, title, and metadata -->

<div class="margin-lg-bottom padding-sm-bottom preview preview-small">
    
<a href="/news/showroom-displays-flowers-like-ferraris">
    <div class="thumbnail-container color-thief">
    <div class="thumbnail-hover"></div>
    <img class="thumbnail lazy" src="/img/loading.jpg" data-original="/media/files/284567" width="1920" height="1080" alt="">
    <noscript>
        <img class="thumbnail" src="/media/files/284567" alt="">
    </noscript>
</div></a>    
<h5 class="margin-md-vertical"><a class="margin-sm-right meta-data-tag" href="/retail">Retail</a>/<time class="margin-sm-left meta-date" datetime="2017-05-30 12:30:00">May 30, 2017</time></h5>    
<a href="/news/showroom-displays-flowers-like-ferraris"><h2 class="title title-small clear-both">Showroom displays flowers like Ferraris</h2></a></div>        </div>
            <div class="col-xs-12 col-sm-6 col-md-4">
            <!-- Article preview which includes thumbnail, title, and metadata -->

<div class="margin-lg-bottom padding-sm-bottom preview preview-small">
    
<a href="/news/dior-homme-travel-cases-have-travel-cases">
    <div class="thumbnail-container color-thief">
    <div class="thumbnail-hover"></div>
    <img class="thumbnail lazy" src="/img/loading.jpg" data-original="/media/files/284755" width="1920" height="1080" alt="">
    <noscript>
        <img class="thumbnail" src="/media/files/284755" alt="">
    </noscript>
</div></a>    
<h5 class="margin-md-vertical"><a class="margin-sm-right meta-data-tag" href="/retail">Retail</a>/<time class="margin-sm-left meta-date" datetime="2017-06-16 09:00:00">June 16, 2017</time></h5>    
<a href="/news/dior-homme-travel-cases-have-travel-cases"><h2 class="title title-small clear-both">Even Dior Homme&rsquo;s travel cases have travel cases</h2></a></div>        </div>
            <div class="col-xs-12 col-sm-6 col-md-4">
            <!-- Article preview which includes thumbnail, title, and metadata -->

<div class="margin-lg-bottom padding-sm-bottom preview preview-small">
    
<a href="/news/rollercoaster-for-the-eyes">
    <div class="thumbnail-container color-thief">
    <div class="thumbnail-hover"></div>
    <img class="thumbnail lazy" src="/img/loading.jpg" data-original="/media/files/284680" width="1920" height="1080" alt="">
    <noscript>
        <img class="thumbnail" src="/media/files/284680" alt="">
    </noscript>
</div></a>    
<h5 class="margin-md-vertical"><a class="margin-sm-right meta-data-tag" href="/retail">Retail</a>/<time class="margin-sm-left meta-date" datetime="2017-06-10 09:00:00">June 10, 2017</time></h5>    
<a href="/news/rollercoaster-for-the-eyes"><h2 class="title title-small clear-both">A rollercoaster for the eyes</h2></a></div>        </div>
            <div class="col-xs-12 col-sm-6 col-md-4">
            <!-- Article preview which includes thumbnail, title, and metadata -->

<div class="margin-lg-bottom padding-sm-bottom preview preview-small">
    
<a href="/news/the-hospitality-in-boozt-first-physical-store">
    <div class="thumbnail-container color-thief">
    <div class="thumbnail-hover"></div>
    <img class="thumbnail lazy" src="/img/loading.jpg" data-original="/media/files/284611" width="1920" height="1080" alt="">
    <noscript>
        <img class="thumbnail" src="/media/files/284611" alt="">
    </noscript>
</div></a>    
<h5 class="margin-md-vertical"><a class="margin-sm-right meta-data-tag" href="/retail">Retail</a>/<time class="margin-sm-left meta-date" datetime="2017-06-06 09:00:00">June 06, 2017</time></h5>    
<a href="/news/the-hospitality-in-boozt-first-physical-store"><h2 class="title title-small clear-both">The touch of hospitality in boozt.com&rsquo;s first physical store</h2></a></div>        </div>
            <div class="col-xs-12 col-sm-6 col-md-4">
            <!-- Article preview which includes thumbnail, title, and metadata -->

<div class="margin-lg-bottom padding-sm-bottom preview preview-small">
    
<a href="/news/shoes-float-in-tokujin-yoshioka-white-forest">
    <div class="thumbnail-container color-thief">
    <div class="thumbnail-hover"></div>
    <img class="thumbnail lazy" src="/img/loading.jpg" data-original="/media/files/284776" width="1920" height="1080" alt="">
    <noscript>
        <img class="thumbnail" src="/media/files/284776" alt="">
    </noscript>
</div></a>    
<h5 class="margin-md-vertical"><a class="margin-sm-right meta-data-tag" href="/retail">Retail</a>/<time class="margin-sm-left meta-date" datetime="2017-06-18 09:00:00">June 18, 2017</time></h5>    
<a href="/news/shoes-float-in-tokujin-yoshioka-white-forest"><h2 class="title title-small clear-both">Shoes float and fly in Tokujin Yoshioka&rsquo;s White Forest</h2></a></div>        </div>
            <div class="col-xs-12 col-sm-6 col-md-4">
            <!-- Article preview which includes thumbnail, title, and metadata -->

<div class="margin-lg-bottom padding-sm-bottom preview preview-small">
    
<a href="/news/x-living-zhongshuge-bookstore-stacked-full-of-wonder">
    <div class="thumbnail-container color-thief">
    <div class="thumbnail-hover"></div>
    <img class="thumbnail lazy" src="/img/loading.jpg" data-original="/media/files/284845" width="1920" height="1080" alt="">
    <noscript>
        <img class="thumbnail" src="/media/files/284845" alt="">
    </noscript>
</div></a>    
<h5 class="margin-md-vertical"><a class="margin-sm-right meta-data-tag" href="/retail">Retail</a>/<time class="margin-sm-left meta-date" datetime="2017-06-26 09:00:00">June 26, 2017</time></h5>    
<a href="/news/x-living-zhongshuge-bookstore-stacked-full-of-wonder"><h2 class="title title-small clear-both">X+Living&rsquo;s Zhongshuge bookstore is stacked full of wonder</h2></a></div>        </div>
    
    </div><!-- Newsletter wrapper -->

</div> <!-- End container div of home page -->

<div class="margin-xl-top text-shadow wrapper-newsletter"> <!-- Create full size wrapper container -->
    <div class="container container-small">
        <div class="row">
            <!-- Newsletter content in here -->
            <div class="padding-xxl-vertical col-xs-12 col-sm-12 text-center">
                <h2 class="display">Liked this article?<br>We've got more for you</h2>
                <p>Sign up to our newsletter for weekly updates. Or <a href="/news/newsletter-archive" style="text-decoration:underline;">view the archive</a>.</p>

                <form class="validate newsletter-form" action="//frameweb.us14.list-manage.com/subscribe/post?u=66992785a8c9a91a586594e05&amp;id=a5314edf57" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate>
                    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_66992785a8c9a91a586594e05_a5314edf57" tabindex="-1" value=""></div>
                    <input type="email" value="" placeholder="Your email address" name="EMAIL" class="required email no-border margin-sm-right padding-sm full-width">
                    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" class="padding-sm button button-dark button-border-dark"></div>
                </form>
            </div>
        </div>
    </div>
</div>

<div class="container"> <!-- Put content after this back in a container -->
<div class="margin-xl-top row background-blue">
    <div class="col-12 preview-store">
        <div class="row padding-md-horizontal padding-lg-top">
            <div class="col-12 border-bottom-slim"><h2 class="title no-hover text-center">Latest Products</h2></div>
                                        <div class="col-12 col-sm-6 col-md-4 col-lg-3 ">
                    <a href="http://store.frameweb.com/frame-publishers-mark-68.html">
    <div class="padding-md-bottom padding-md-horizontal store-preview-item text-center">
        <div class="product-cover-wrapper margin-lg-bottom">
            <img class="product-cover" src="/img/covers/mark68.jpg" alt="Mark #68">
        </div>

        <div class="store-preview-content">
            <p class="small-header sans-serif no-margin"><strong>Mark #68</strong></p>
            <p class="small-header no-margin">Unwind at Home</p>
        </div>

        <p class="price text-center margin-sm-bottom">&euro; 19,95</p>

        <span class="buy button button-dark button-border-dark padding-sm-vertical padding-md-horizontal margin-sm-bottom">Buy Now <i class="fa fa-angle-right margin-sm-left" aria-hidden="true"></i></span>
    </div>
</a>                </div>
                                        <div class="col-12 col-sm-6 col-md-4 col-lg-3 ">
                    <a href="http://store.frameweb.com/frame-publishers-jo-nagasaka-schemata-architects.html">
    <div class="padding-md-bottom padding-md-horizontal store-preview-item text-center">
        <div class="product-cover-wrapper margin-lg-bottom">
            <img class="product-cover" src="/img/covers/schemata.jpg" alt="Jo Nagasaka /">
        </div>

        <div class="store-preview-content">
            <p class="small-header sans-serif no-margin"><strong>Jo Nagasaka /</strong></p>
            <p class="small-header no-margin">Schemata Architects</p>
        </div>

        <p class="price text-center margin-sm-bottom">&euro; 39</p>

        <span class="buy button button-dark button-border-dark padding-sm-vertical padding-md-horizontal margin-sm-bottom">Buy Now <i class="fa fa-angle-right margin-sm-left" aria-hidden="true"></i></span>
    </div>
</a>                </div>
                                        <div class="col-12 col-sm-6 col-md-4 col-lg-3 ">
                    <a href="http://store.frameweb.com/frame-publishers-studio-oa.html">
    <div class="padding-md-bottom padding-md-horizontal store-preview-item text-center">
        <div class="product-cover-wrapper margin-lg-bottom">
            <img class="product-cover" src="/img/covers/soa.jpg" alt="Studio O+A">
        </div>

        <div class="store-preview-content">
            <p class="small-header sans-serif no-margin"><strong>Studio O+A</strong></p>
            <p class="small-header no-margin">Twelve True Tales of Workplace Design</p>
        </div>

        <p class="price text-center margin-sm-bottom">&euro; 39</p>

        <span class="buy button button-dark button-border-dark padding-sm-vertical padding-md-horizontal margin-sm-bottom">Buy Now <i class="fa fa-angle-right margin-sm-left" aria-hidden="true"></i></span>
    </div>
</a>                </div>
                                        <div class="col-12 col-sm-6 col-md-4 col-lg-3 hidden-md">
                    <a href="http://store.frameweb.com/frame-publishers-sound-materials.html">
    <div class="padding-md-bottom padding-md-horizontal store-preview-item text-center">
        <div class="product-cover-wrapper margin-lg-bottom">
            <img class="product-cover" src="/img/covers/soundmaterials.jpg" alt="Sound Materials">
        </div>

        <div class="store-preview-content">
            <p class="small-header sans-serif no-margin"><strong>Sound Materials</strong></p>
            <p class="small-header no-margin">A Compendium for Architecture and Design</p>
        </div>

        <p class="price text-center margin-sm-bottom">&euro; 29</p>

        <span class="buy button button-dark button-border-dark padding-sm-vertical padding-md-horizontal margin-sm-bottom">Buy Now <i class="fa fa-angle-right margin-sm-left" aria-hidden="true"></i></span>
    </div>
</a>                </div>
                                </div>
    </div>
</div>

<div class="row padding-lg-top">
    <div class="col-12 text-center">
        <a class="text-center button button-pink padding-sm-vertical padding-lg-horizontal navlink" href="http://store.frameweb.com">
            Browse the Frame store <i class="fa fa-angle-right margin-sm-left" aria-hidden="true"></i>
        </a>
    </div>
</div>
			</div>
		</div>

		<!-- Footer -->
		<!--<div class="footer-placeholder"></div>-->

<div class="footer">
    <div class="container">
        <div class="row">
            <!-- Desktop footer -->
            <div class="col-8 col-md-3">
                <a href="/"><img src="/img/logo-white.png" alt="Frame logo"></a>

                <ul class="services social margin-md-top list-inline">
                    <li class="list-inline-item no-margin"><a href="https://facebook.com/framemag/">
                    <i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                    <li class="list-inline-item no-margin"><a href="https://www.instagram.com/framemagazine/">
                    <i class="fa fa-instagram" aria-hidden="true"></i></a></li>
                    <li class="list-inline-item no-margin"><a href="https://twitter.com/Framepublishers/">
                    <i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                    <li class="list-inline-item no-margin"><a href="https://pinterest.com/framepublishers/">
                    <i class="fa fa-pinterest" aria-hidden="true"></i></a></li>
                    <li class="list-inline-item no-margin"><a href="https://www.linkedin.com/company-beta/661024">
                    <i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
                </ul>
            </div>

            <div class="col-4 col-md-9">
                <ul class="services float-right">
                    <li class="float-right"><a href="/service/search-back-issues">Search<span class="hidden-sm-down"> back issues</span></a></li>
                    <li class="float-right"><a href="/service/faq">FAQ</a></li>
                    <li class="float-right"><a href="/service/advertise">Advertise</a></li>
                    <li class="float-right"><a href="/service/contact">Contact</a></li>
                    <li class="float-right"><a href="/service/vacancies">Vacancies</a></li>
                    <li class="float-right"><a href="/service/about-us">About us</a></li>
                </ul>

                <form class="clear-both padding-md-top hidden-sm-down validate newsletter-form" action="//frameweb.us14.list-manage.com/subscribe/post?u=66992785a8c9a91a586594e05&amp;id=a5314edf57" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate>
                    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_66992785a8c9a91a586594e05_a5314edf57" tabindex="-1" value=""></div>
                    <input type="email" value="" placeholder="Your email address" name="EMAIL" class="required email no-border padding-sm full-width">
                    <div class="clear"><input type="submit" value="Subscribe to newsletter &nbsp;&nbsp;&gt;" name="subscribe" class="padding-sm button button-pink"></div>
                </form>
            </div>

            <div class="col-12 hidden-md-up">
                <h3 class="footer-small-text">Subscribe to our newsletter</h3>
                <form class="validate newsletter-form" action="//frameweb.us14.list-manage.com/subscribe/post?u=66992785a8c9a91a586594e05&amp;id=a5314edf57" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate>
                    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_66992785a8c9a91a586594e05_a5314edf57" tabindex="-1" value=""></div>
                    <input type="email" value="" placeholder="Your email address" name="EMAIL" class="required email no-border padding-sm full-width">
                    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" class="padding-sm button button-pink"></div>
                </form>
            </div>

            <div class="col-6">
                <p class="float-left footer-small-text padding-md-top">&copy; 2017 Frame Publishers</p>
            </div>

            <div class="col-6">
                <ul class="footer-small-text float-right padding-md-top">
                    <li class="float-right"><a href="/terms-conditions">Terms<span class="hidden-sm-down"> &amp; Conditions</span></a></li>
                    <li class="float-right"><a href="/privacy-policy">Privacy Policy</a></li>
                    <li class="float-right"><a href="/cookie-policy">Cookie Policy</a></li>
                </ul>
            </div>
        </div>
    </div>
</div>

		<!-- ========= JavaScript tags ========================================================================== -->

		<!-- Color thief -->
		<script src="/js/color-thief.min.js"></script>
		<script src="/js/thumbnail.js"></script>

		<!-- Load More -->
		<script src="/js/load_more-2.3.js"></script>

		<!-- Dropdown -->
		<script src="/js/dropdown-1.1.js"></script>

		<!-- Affix (for leaderboard) -->
		<script src="/js/bootstrap/affix.min.js"></script>

		<!-- Infinite scroll -->
		<script src="/js/infinite-scroll-2.5.js"></script>

		<!-- Lazy image loading -->
		<script src="/js/lazyload.js"></script>

				<!-- Bootstrap modal -->
		<script src="/js/bootstrap/modal.js"></script>
		
		<!-- Blurred image loading -->
		<script>
			$(function() {
				$(".blurred-load, .background-blurred-load").each(function(){
					var $image = $(this);
					var $downloadingImage = new Image();

					var responsive = ($image.data("responsive"));

					$downloadingImage.onload = function(){
					console.log("Downloaded: " + $downloadingImage.complete);
						if($image.hasClass("background-blurred-load")) {
							// load image as background-image
							$image.css("background-image", "url('" + $(this).attr("src") + "')");
						} else {
							// load image as src
							$image.attr("src", $(this).attr("src"));
						}
						
						$image.removeClass('blurred');	
						console.log("load successful");
					}

					if(responsive) {
						var $container = $($(this).data("container") || window);
						var width = $container.width();
						var height = $container.height();
						var src = "/scripts/small_image.php?w=" + width + "&h=auto&minw=" + width + "&minh=" + height + "&f=" + $(this).data('src');
					} else {
						var src = $(this).data('src');
					}

					$downloadingImage.src = src;
				});
			});
		</script>

		<!-- Initialize scripts -->
		<script src="/js/main-2-1.4.1.js"></script>

    	<script>$(function() {
    var date = new Date;
    date.setDate(date.getDate() + 14);
    if (navigator.cookieEnabled) {
        setTimeout(function() { $('#newsletter-modal').modal(); document.cookie = 'newsletter_popup_displayed=true; expires='+date.toUTCString(); }, 10000);
    }
});</script>
		<!--[if lt IE 9]>
		<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<![endif]-->
	</body>
</html>
