<!DOCTYPE HTML>

	<!--[if lt IE 7 ]> <html lang="en" class="no-js ie6"> <![endif]-->
	<!--[if IE 7 ]>    <html lang="en" class="no-js ie7"> <![endif]-->
	<!--[if IE 8 ]>    <html lang="en" class="no-js ie8"> <![endif]-->
	<!--[if IE 9 ]>    <html lang="en" class="no-js ie9"> <![endif]-->
	<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en"> <!--<![endif]-->

	<head>
		<meta charset="utf-8">

			<title>The new tree in Hyde Park - News - Frameweb</title>
	<meta name="description" content="Francis K&eacute;r&eacute; creates the 17th summer pavilion for the Serpentine Gallery, inspired by the role of a tree in an African village." />
	<meta name="keywords" content="Francis K&eacute;r&eacute;, Serpentine Gallery, tree, hyde park, london, architecture, design, pavilion, serpentine pavilion, kensington gardens" />

		<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">

		<meta name="author" content="Frame Publishers" />
		<meta property="fb:app_id" content="1311590722264008" />

		<meta name="p:domain_verify" content="ef9952349a2648cab79fd4e9c22e76e5"/>
		<link rel="shortcut icon" href="/favicon.ico">
		<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-precomposed.png" >

		<link rel="stylesheet" href="/css/font-awesome.min.css">

		<!--<link rel="stylesheet" type="text/css" href="/css/bootstrap.php">-->
		<link rel="stylesheet" type="text/css" href="/css/bootstrap.min.css">
					<link rel="stylesheet" type="text/css" href="/css/application-2.1.4.css">
		
		<script src="https://code.jquery.com/jquery-3.1.1.min.js" integrity="sha256-hVVnYaiADRTO2PzUGmuLJr8BLUSjGIZsDYGmIJLv2b8=" crossorigin="anonymous"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.4.0/js/tether.min.js" integrity="sha384-DztdAPBWPRXSA/3eYEEUWrWCy7G5KFbe8fFjk5JAIxUYHKkDx6Qin1DkWx51bBrb" crossorigin="anonymous"></script>
		<script src="/js/bootstrap/util.js"></script>
		<script src="/js/bootstrap/carousel.js"></script>
		<script src="/js/footer-reveal.min.js"></script>
		<script type="application/ld+json">
		{ "@context" : "http://schema.org",
		"@type" : "Organization",
		"name" : "Frame Magazine",
		"url" : "http://www.frameweb.com",
		"sameAs" : [ "https://www.facebook.com/framemag",
			"https://twitter.com/Framepublishers",
			"https://www.instagram.com/framemagazine",
			"https://www.pinterest.com/framepublishers",
			"https://www.linkedin.com/company-beta/661024"],
		"contactPoint": [ { "@type": "ContactPoint",
			"telephone": "+31-20-4233-717",
			"contactType": "customer service"
			} ]
		}
		</script>
		<script type="application/ld+json">
			{
			"@context": "http://schema.org",
			"@type": "WebSite",
			"url": "http://www.frameweb.com/",
			"potentialAction": { "@type": "SearchAction",
				"target": "http://www.frameweb.com/search-results?search={search_term_string}",
				"query-input": "required name=search_term_string"}
			}
		</script>

		<link rel="alternate" type="application/rss+xml" title="Frameweb News feed" href="https://www.frameweb.com/rss/news" />
		
	<script type="text/javascript">nvs_feedback = "Item is opgeslagen";</script><meta property="og:site_name" content="Frame Publishers" /><meta property="og:locale" content="en_US" /><meta property="og:title" content="The new tree in Hyde Park" /><meta property="og:type" content="article" /><meta property="og:image" content="http://www.frameweb.com//media/files/284887" /><meta property="og:url" content="https://www.frameweb.com/news/the-new-tree-in-hyde-park" /><meta property="og:description" content="Francis Kéré creates the 17th summer pavilion for the Serpentine Gallery, inspired by the role of a tree in an African village." /><meta property="article:author" content="Michael Webb" /><meta property="article:published_time" content="2017-06-30T09:00:00+02:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@framepublishers" /><meta name="twitter:creator" content="@framepublishers" /><meta name="twitter:title" content="The new tree in Hyde Park" /><meta name="twitter:image" content="http://www.frameweb.com//media/files/284887" /><meta name="twitter:description" content="Francis Kéré creates the 17th summer pavilion for the Serpentine Gallery, inspired by the role of a tree in an African village." /><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['GaTracker1._setAccount', 'UA-26248659-1']); _gaq.push(['GaTracker1._anonymizeIp']); _gaq.push(['GaTracker1._forceSSL']);_gaq.push(['GaTracker1._trackPageview', '']);_gaq.push(['GaTracker1._trackEvent', 'banner-side', 'view', 'Frame-Mark-Foam-Books (#1924)', 0, true]);_gaq.push(['GaTracker1._trackEvent', 'banner-side', 'view', 'Frame: Newsletter subscribe low (#143)', 0, true]);_gaq.push(['GaTracker1._trackEvent', 'banner-leader', 'view', 'Billboard: CFE Goods 3 (#2055)', 0, true]);_gaq.push(['_trackPageLoadTime']);_gaq.push(['_addIgnoredRef' , 'secure.ogone.com']); </script><script type="text/javascript">(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = 'https://ssl.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script><!-- Hotjar Tracking Code for www.frameweb.com -->
	<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:44186,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
	</head>

	<body >

		
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1311590722264008',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
		<!-- Navbar -->
		    <div class="navbar-leaderboard">
                    <!-- Standard leaderboard -->
            <div class="container">
                <div class="row">
                    <div class="col-xs-12 col-sm-12 leaderboard-wrapper text-center">
                        
		<div class="padding-md-vertical hidden-sm-down leaderboard-container">
			<a href="https://www.frameweb.com/scripts/ClickHandler.php?cta=2055" target="_blank" onClick="_gaq.push(['GaTracker1._trackEvent', 'banner-leader', 'click', 'Billboard: CFE Goods 3 (#2055)', 0, true])" rel="nofollow"><img src="/media/files/goods3-banners-call-for-entries-970x250.gif" alt="Billboard: CFE Goods 3" /></a>
		</div>
		                    </div>
                </div>
                
		<div class="hidden-md-up leaderboard-mobile-container">
			<a href="https://www.frameweb.com/scripts/ClickHandler.php?cta=2055" target="_blank" onClick="_gaq.push(['GaTracker1._trackEvent', 'banner-leader', 'click', 'Billboard: CFE Goods 3 (#2055)', 0, true])" rel="nofollow"><img src="/media/files/goods3-banners-call-for-entries-970x250-1.gif" alt="Billboard: CFE Goods 3" /></a>
		</div>            </div>
            </div>

<div class="navbar">
    <div class="navbar-row top-row">
        <div class="container">
            <div class="row no-gutters">
                <div class="col-xs-12 col-sm-12 text-center">
                    <div class="dropdown-container btn-group visible-md-down hidden-lg-up">
                        <a class="dropdown-toggle" id="navbar-dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                            <span class="hamburger hamburger--squeeze" aria-label="Menu">
                                <span class="hamburger-box">
                                    <span class="hamburger-inner"></span>
                                </span>
                            </span>
                        </a>
                        
                        <div class="dropdown-menu">
                            <ul class="dropdown-navlinks">
                                <li class="navlink padding-sm"><a class="padding-md" href="/interiors" >Interiors</a></li>
                                <li class="navlink padding-sm"><a class="padding-md" href="/design" >Design</a></li>
                                <li class="navlink padding-sm"><a class="padding-md" href="/art" >Art</a></li>
                                <li class="navlink padding-sm"><a class="padding-md" href="/magazine" >Magazine</a></li>
                                <li class="navlink padding-sm"><a class="padding-md" href="http://store.frameweb.com/books/">Books</a></li>
                                <li class="navlink padding-sm"><a class="padding-md" href="/live" >Events</a></li>
                                <a href="http://store.frameweb.com/" class="button button-pink padding-sm-vertical padding-lg-horizontal margin-sm-vertical margin-lg-horizontal">Store</a>
                            </ul>

                            <ul class="social margin-lg-bottom list-inline text-center">
                                <li class="list-inline-item"><a href="//www.facebook.com/framemag/">
                                <i class="fa fa-facebook" aria-hidden="true" style="font-size: 21px"></i></a></li>
                                <li class="list-inline-item"><a href="//www.instagram.com/framemagazine/">
                                <i class="fa fa-instagram" aria-hidden="true"></i></a></li>
                                <li class="list-inline-item"><a href="//twitter.com/Framepublishers/">
                                <i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                                <li class="list-inline-item"><a href="//www.pinterest.com/framepublishers/">
                                <i class="fa fa-pinterest" aria-hidden="true"></i></a></li>
                            </ul>
                        </div>
                    </div>
                    
                    <div class="navbar-icon search float-right padding-lg-left">
                        <button class="search-toggle"><i class="fa fa-search" aria-hidden="true" aria-label="Search"></i></button>
                    </div>

                    <ul class="social no-margin list-inline float-right hidden-sm-down">
                        <li class="navbar-icon list-inline-item"><a href="//www.facebook.com/framemag/">
                        <i class="fa fa-facebook" aria-hidden="true" style="font-size: 21px"></i></a></li>
                        <li class="navbar-icon list-inline-item"><a href="//www.instagram.com/framemagazine/">
                        <i class="fa fa-instagram" aria-hidden="true"></i></a></li>
                        <li class="navbar-icon list-inline-item"><a href="//twitter.com/Framepublishers/">
                        <i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                    </ul>

                    <a href="http://store.frameweb.com/" class="button float-right margin-sm-right hidden-md-down full-height padding-md-horizontal navlink button button-pink" id="button-navbar">Store <i class="fa fa-angle-right margin-sm-left" aria-hidden="true"></i></a>

                    <div id="logo">
                        <a href="/">
                            <img id="logo-white" src="/img/logo-white.png" alt="Logo">
                            <img id="logo-black" class="active" src="/img/logo-black.png" alt="Logo">
                            <!--<img id="logo-red" src="/img/logo-red.png" alt="Logo">-->
                        </a>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="navbar-row bottom-row hidden-md-down">
        <ul class="navlinks text-center">
            <li><a href="/interiors" >Interiors</a></li>
            <li><a href="/design" >Design</a></li>
            <li><a href="/art" >Art</a></li>
            <li><a href="/magazine" >Magazine</a></li>
            <li><a href="http://store.frameweb.com/books/">Books</a></li>
            <li><a href="/live" >Events</a></li>
        </ul>
    </div>

    <div class="wrapper-search">
        <div class="container full-height">
            <div class="row full-height">
                <div class="col-xs-12 col-sm-12 full-height">
                    <form id="search" class="search-bar full-height" method="get" action="https://www.frameweb.com/search-results">
                        <input class="search-input" type="search" name="search" value="" placeholder="Search..." />
                        <button class="search-submit padding-md-horizontal" type="submit"><i class='fa fa-angle-right' aria-hidden='true'></i></button>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>
		
		<div id="wrapper-content" >
			<div class="container">
				
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</div>

<!-- article -->
<div class="container">
<h1 class="margin-xxl-top margin-xl-bottom article-title">The new tree in Hyde Park</h1>

<div class="meta-data-container margin-xxl-bottom col-12">
	<h5 class="text-center margin-md-bottom">
		<time class="meta-data-top" datetime="2017-06-30 09:00:00" pubdate>June 30, 2017</time>
		<br class="hidden-md-up">
		<br class="hidden-md-up">
		<span class="meta-data-top"><span class='meta-title'>Text</span> Michael Webb</span>
			</h5>

			<h5 class="text-center margin-md-bottom"><span class="meta-title">Tags</span>
			<a href="/architecture">Architecture</a>, <a href="/design">Design</a>, <a href="/francis-kere">Francis K&eacute;r&eacute;</a>, <a href="/installation">Installation</a>, <a href="/london">London</a>			</h5>
	
	<ul class="social-links list-inline text-center">
		<li class="facebook list-inline-item"><a href="http://www.facebook.com/sharer/sharer.php?u=https://www.frameweb.com/news/the-new-tree-in-hyde-park" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'facebook', 'share', 'http://www.facebook.com/sharer/sharer.php?u=https://www.frameweb.com/news/the-new-tree-in-hyde-park']);">
		<i class="fa fa-facebook" aria-hidden="true"></i></a></li>
		<a href="http://twitter.com/intent/tweet?text=The new tree in Hyde Park -&amp;url=https://www.frameweb.com/news/the-new-tree-in-hyde-park&amp;via=FramePublishers" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'twitter', 'share', 'http://twitter.com/intent/tweet?text=The new tree in Hyde Park -&amp;url=https://www.frameweb.com/news/the-new-tree-in-hyde-park&amp;via=FramePublishers']);"><li class="twitter list-inline-item">
		<i class="fa fa-twitter" aria-hidden="true"></i></li></a>
		<a href="http://pinterest.com/pin/create/button/?url=https://www.frameweb.com/news/the-new-tree-in-hyde-park&amp;media=http://www.frameweb.com//media/files/284887&amp;description=The new tree in Hyde Park via Frameweb.com" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'pinterest', 'pin', 'http://pinterest.com/pin/create/button/?url=https://www.frameweb.com/news/the-new-tree-in-hyde-park&amp;media=http://www.frameweb.com//media/files/284887&amp;description=The new tree in Hyde Park via Frameweb.com']);"><li class="pinterest list-inline-item">
		<i class="fa fa-pinterest" aria-hidden="true"></i></li></a>
		<a href="https://plus.google.com/share?url=https://www.frameweb.com/news/the-new-tree-in-hyde-park" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'googleplus', 'share', 'https://plus.google.com/share?url=https://www.frameweb.com/news/the-new-tree-in-hyde-park']);"><li class="googleplus list-inline-item">
		<i class="fa fa-google-plus" aria-hidden="true"></i></li></a>
		<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.frameweb.com/news/the-new-tree-in-hyde-park&amp;title=The new tree in Hyde Park&amp;summary=The new tree in Hyde Park&amp;source=Frameweb" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'linkedin', 'share', 'https://www.linkedin.com/shareArticle?mini=true&url=https://www.frameweb.com/news/the-new-tree-in-hyde-park&amp;title=The new tree in Hyde Park&amp;summary=The new tree in Hyde Park&amp;source=Frameweb']);"><li class="linkedin list-inline-item">
		<i class="fa fa-linkedin" aria-hidden="true"></i></li></a>
		<a href="http://www.stumbleupon.com/submit?url=https://www.frameweb.com/news/the-new-tree-in-hyde-park&amp;title=The new tree in Hyde Park" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'stumbleupon', 'stumble', 'http://www.stumbleupon.com/submit?url=https://www.frameweb.com/news/the-new-tree-in-hyde-park&amp;title=The new tree in Hyde Park']);"><li class="stumble list-inline-item">
		<i class="fa fa-stumbleupon" aria-hidden="true"></i></li></a>
		<li class="whatsapp list-inline-item visible-md-down hidden-lg-up"><a href="whatsapp://send?text=I&#039;ve read this article on Frameweb.com: https://www.frameweb.com/news/the-new-tree-in-hyde-park" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'whatsapp', 'share', 'whatsapp://send?text=I&#039;ve read this article on Frameweb.com: https://www.frameweb.com/news/the-new-tree-in-hyde-park']);">
		<i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
		<!--<a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=The new tree in Hyde Park&amp;url=https://www.frameweb.com/news/the-new-tree-in-hyde-park" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'flipboard', 'flip', 'https://share.flipboard.com/bookmarklet/popout?v=2&title=The new tree in Hyde Park&amp;url=https://www.frameweb.com/news/the-new-tree-in-hyde-park']);"><li class="flipboard list-inline-item"><span class="icon"></span></li></a>-->
	</ul>
</div>

</div>
	<img class="header-image margin-xl-bottom" src="/media/files/284886" alt="">
	
<div class="container">

<div class="article-content">
	<div class="row">
		<!--<div class="col-12"><ul class="meta-data-palette list-inline text-center"></ul></div>-->

		<div class="col-xs-12 col-sm-10 col-md-8 offset-sm-1 offset-md-2"><p><strong class="location">LONDON</strong>&nbsp;&ndash;&nbsp;Francis Kéré grew up in a desert village in the impoverished West African country of Burkina Faso and now heads a flourishing architectural practice in Berlin. That leap from one climate and culture to another is symbolized in the pavilion he has created for the Serpentine Gallery in Hyde Park’s Kensington Gardens.</p>
<p></p></div><div class="image-column col-xs-12 col-sm-12 col-md-10 offset-md-1"><img src="/media/files/rtf/2017_06_FRAME/Kere-Architecture_Serpentine-Pavilion_Kensington-Gardens-1.jpg" border="0" width="1920" height="1280" /></div><div class="col-xs-12 col-sm-10 col-md-8 offset-sm-1 offset-md-2"><p></p>
<p>An elliptical canopy is cantilevered from a lightweight steel frame, abstracting the trees that surround it, and referring back to the tree that provides shade and a gathering place in African villages. Fanned slats of wood provide shelter from sun and rain, as a transparent membrane channels water through a central opening to create an internal waterfall on wet days. Prefabricated wood panels were assembled to create four, free-standing walls with entrances between them. The wood is stained blue, its component parts angled to suggest a patterned fabric, and small openings turn it into a giant lantern at night.</p>
<p>Kéré's deceptively simple shelter is the 17th summer pavilion to occupy this bucolic site at the heart of Kensington Gardens, alongside the neo-Georgian gallery that has become a hub of avant garde art and cultural activities throughout the year. The program began by chance in 2000, when Zaha Hadid designed a one-night shelter for the annual fundraiser and it stayed up for three months. Early commissions went to Pritzker prizewinners who had never built in England; over the past four years the emphasis has shifted to mavericks and younger practitioners. Kéré is 52 and has won awards for his innovative work around the world.</p>
</div></div></div></div><img class="full-width" src="/media/files/rtf/2017_06_FRAME/Kere-Architecture_Serpentine-Pavilion_Kensington-Gardens-3.jpg" border="0" width="1920" height="1280" /><div class="container"><div class="article-content"><div class="row"><div class="col-xs-12 col-sm-10 col-md-8 offset-sm-1 offset-md-2">
<p><br />Past pavilions have often emphasized form over function, as though they were art installations, while neglecting practical concerns. Kéré, who was inspired to become an architect by his experience of attending a hot, dimly-lit village school, takes a more pragmatic approach. ‘My projects have a strong focus on climate and energy,’ he observes. ‘It is important to introduce structures that embrace natural ventilation and daylight not only in under-developed areas but also in places like London. The design of the pavilion is meant to enhance the visitor's experience of nature – not only the landscape but also the wind, sun, and rain.’</p>
<p></p></div><div class="image-column col-xs-12 col-sm-12 col-md-10 offset-md-1"><img src="/media/files/rtf/2017_06_FRAME/Kere-Architecture_Serpentine-Pavilion_Kensington-Gardens-2.jpg" border="0" width="1920" height="1280" /></div><div class="col-xs-12 col-sm-10 col-md-8 offset-sm-1 offset-md-2"><p></p>
<p><a href="http://www.kere-architecture.com">kere-architecture.com</a></p>
			<div class="share-bottom padding-md-top">
				<h5 class="text-center">Share this article:</h5>
				<ul class="social-links list-inline text-center">
					<li class="facebook list-inline-item"><a href="http://www.facebook.com/sharer/sharer.php?u=https://www.frameweb.com/news/the-new-tree-in-hyde-park" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'facebook', 'share', 'http://www.facebook.com/sharer/sharer.php?u=https://www.frameweb.com/news/the-new-tree-in-hyde-park']);">
					<i class="fa fa-facebook" aria-hidden="true"></i></a></li>
					<a href="http://twitter.com/intent/tweet?text=The new tree in Hyde Park -&amp;url=https://www.frameweb.com/news/the-new-tree-in-hyde-park&amp;via=FramePublishers" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'twitter', 'share', 'http://twitter.com/intent/tweet?text=The new tree in Hyde Park -&amp;url=https://www.frameweb.com/news/the-new-tree-in-hyde-park&amp;via=FramePublishers']);"><li class="twitter list-inline-item">
					<i class="fa fa-twitter" aria-hidden="true"></i></li></a>
					<a href="http://pinterest.com/pin/create/button/?url=https://www.frameweb.com/news/the-new-tree-in-hyde-park&amp;media=http://www.frameweb.com//media/files/284887&amp;description=The new tree in Hyde Park via Frameweb.com" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'pinterest', 'pin', 'http://pinterest.com/pin/create/button/?url=https://www.frameweb.com/news/the-new-tree-in-hyde-park&amp;media=http://www.frameweb.com//media/files/284887&amp;description=The new tree in Hyde Park via Frameweb.com']);"><li class="pinterest list-inline-item">
					<i class="fa fa-pinterest" aria-hidden="true"></i></li></a>
					<a href="https://plus.google.com/share?url=https://www.frameweb.com/news/the-new-tree-in-hyde-park" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'googleplus', 'share', 'https://plus.google.com/share?url=https://www.frameweb.com/news/the-new-tree-in-hyde-park']);"><li class="googleplus list-inline-item">
					<i class="fa fa-google-plus" aria-hidden="true"></i></li></a>
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.frameweb.com/news/the-new-tree-in-hyde-park&amp;title=The new tree in Hyde Park&amp;summary=The new tree in Hyde Park&amp;source=Frameweb" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'linkedin', 'share', 'https://www.linkedin.com/shareArticle?mini=true&url=https://www.frameweb.com/news/the-new-tree-in-hyde-park&amp;title=The new tree in Hyde Park&amp;summary=The new tree in Hyde Park&amp;source=Frameweb']);"><li class="linkedin list-inline-item">
					<i class="fa fa-linkedin" aria-hidden="true"></i></li></a>
					<a href="http://www.stumbleupon.com/submit?url=https://www.frameweb.com/news/the-new-tree-in-hyde-park&amp;title=The new tree in Hyde Park" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'stumbleupon', 'stumble', 'http://www.stumbleupon.com/submit?url=https://www.frameweb.com/news/the-new-tree-in-hyde-park&amp;title=The new tree in Hyde Park']);"><li class="stumble list-inline-item">
					<i class="fa fa-stumbleupon" aria-hidden="true"></i></li></a>
					<li class="whatsapp list-inline-item visible-md-down hidden-lg-up"><a href="whatsapp://send?text=I&#039;ve read this article on Frameweb.com: https://www.frameweb.com/news/the-new-tree-in-hyde-park" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'whatsapp', 'share', 'whatsapp://send?text=I&#039;ve read this article on Frameweb.com: https://www.frameweb.com/news/the-new-tree-in-hyde-park']);">
					<i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
					<!--<a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=The new tree in Hyde Park&amp;url=https://www.frameweb.com/news/the-new-tree-in-hyde-park" target="_blank" onclick="_gaq.push(['GaTracker1._trackSocial', 'flipboard', 'flip', 'https://share.flipboard.com/bookmarklet/popout?v=2&title=The new tree in Hyde Park&amp;url=https://www.frameweb.com/news/the-new-tree-in-hyde-park']);"><li class="flipboard list-inline-item"><span class="icon"></span></li></a>-->
				</ul>
			</div>
		</div>
	</div>
</div>

<!-- Leaderboard with native width -->

<div class="margin-xl-top row">
        <div class="col-xs-12 col-sm-12 leaderboard-wrapper text-center">
        
		<div class="padding-md-vertical hidden-sm-down leaderboard-container">
			<a href="https://www.frameweb.com/scripts/ClickHandler.php?cta=2055" target="_blank" onClick="_gaq.push(['GaTracker1._trackEvent', 'banner-leader', 'click', 'Billboard: CFE Goods 3 (#2055)', 0, true])" rel="nofollow"><img src="/media/files/goods3-banners-call-for-entries-970x250.gif" alt="Billboard: CFE Goods 3" /></a>
		</div>
		    </div>
</div>


		<div class="hidden-md-up leaderboard-mobile-container">
			<a href="https://www.frameweb.com/scripts/ClickHandler.php?cta=2055" target="_blank" onClick="_gaq.push(['GaTracker1._trackEvent', 'banner-leader', 'click', 'Billboard: CFE Goods 3 (#2055)', 0, true])" rel="nofollow"><img src="/media/files/goods3-banners-call-for-entries-970x250-1.gif" alt="Billboard: CFE Goods 3" /></a>
		</div><!-- Related articles (3 x 2 layout) -->

<div class="margin-xl-top row">
        <div class="col-12">
        <h3 class="section-header padding-lg-bottom">You may also like</h3>
    </div>
            <div class="col-xs-12 col-sm-6 col-md-4">
            <!-- Article preview which includes thumbnail, title, and metadata -->

<div class="margin-lg-bottom padding-sm-bottom preview preview-small">
    
<a href="/news/dior-homme-travel-cases-have-travel-cases">
    <div class="thumbnail-container color-thief">
    <div class="thumbnail-hover"></div>
    <img class="thumbnail lazy" src="/img/loading.jpg" data-original="/media/files/284755" width="1920" height="1080" alt="">
    <noscript>
        <img class="thumbnail" src="/media/files/284755" alt="">
    </noscript>
</div></a>    
<h5 class="margin-md-vertical"><a class="margin-sm-right meta-data-tag" href="/retail">Retail</a>/<time class="margin-sm-left meta-date" datetime="2017-06-16 09:00:00">June 16, 2017</time></h5>    
<a href="/news/dior-homme-travel-cases-have-travel-cases"><h2 class="title title-small clear-both">Even Dior Homme&rsquo;s travel cases have travel cases</h2></a></div>        </div>
            <div class="col-xs-12 col-sm-6 col-md-4">
            <!-- Article preview which includes thumbnail, title, and metadata -->

<div class="margin-lg-bottom padding-sm-bottom preview preview-small">
    
<a href="/news/2017-designers-of-the-future-swarovski">
    <div class="thumbnail-container color-thief">
    <div class="thumbnail-hover"></div>
    <img class="thumbnail lazy" src="/img/loading.jpg" data-original="/media/files/284761" width="1920" height="1080" alt="">
    <noscript>
        <img class="thumbnail" src="/media/files/284761" alt="">
    </noscript>
</div></a>    
<h5 class="margin-md-vertical"><a class="margin-sm-right meta-data-tag" href="/show">Show</a>/<time class="margin-sm-left meta-date" datetime="2017-06-17 09:00:00">June 17, 2017</time></h5>    
<a href="/news/2017-designers-of-the-future-swarovski"><h2 class="title title-small clear-both">2017 Designers of the Future join forces with Swarovski</h2></a></div>        </div>
            <div class="col-xs-12 col-sm-6 col-md-4">
            <!-- Article preview which includes thumbnail, title, and metadata -->

<div class="margin-lg-bottom padding-sm-bottom preview preview-small">
    
<a href="/news/rethink-reality-inside-miguel-chevalier-immersive-artificial-paradises">
    <div class="thumbnail-container color-thief">
    <div class="thumbnail-hover"></div>
    <img class="thumbnail lazy" src="/img/loading.jpg" data-original="/media/files/284377" width="1920" height="1080" alt="">
    <noscript>
        <img class="thumbnail" src="/media/files/284377" alt="">
    </noscript>
</div></a>    
<h5 class="margin-md-vertical"><a class="margin-sm-right meta-data-tag" href="/installation">Installation</a>/<time class="margin-sm-left meta-date" datetime="2017-05-12 09:00:00">May 12, 2017</time></h5>    
<a href="/news/rethink-reality-inside-miguel-chevalier-immersive-artificial-paradises"><h2 class="title title-small clear-both">Rethink reality inside Miguel Chevalier&rsquo;s immersive Artificial Paradises</h2></a></div>        </div>
            <div class="col-xs-12 col-sm-6 col-md-4">
            <!-- Article preview which includes thumbnail, title, and metadata -->

<div class="margin-lg-bottom padding-sm-bottom preview preview-small">
    
<a href="/news/meditating-on-workplace-design-with-studio-o-plus-a">
    <div class="thumbnail-container color-thief">
    <div class="thumbnail-hover"></div>
    <img class="thumbnail lazy" src="/img/loading.jpg" data-original="/media/files/284424" width="1920" height="1080" alt="">
    <noscript>
        <img class="thumbnail" src="/media/files/284424" alt="">
    </noscript>
</div></a>    
<h5 class="margin-md-vertical"><a class="margin-sm-right meta-data-tag" href="/workspace">Workspace</a>/<time class="margin-sm-left meta-date" datetime="2017-05-15 20:00:00">May 15, 2017</time></h5>    
<a href="/news/meditating-on-workplace-design-with-studio-o-plus-a"><h2 class="title title-small clear-both">Meditating on workplace design with Studio O+A</h2></a></div>        </div>
            <div class="col-xs-12 col-sm-6 col-md-4">
            <!-- Article preview which includes thumbnail, title, and metadata -->

<div class="margin-lg-bottom padding-sm-bottom preview preview-small">
    
<a href="/news/designlab-tricks-the-eye-for-a-memorable-event-experience">
    <div class="thumbnail-container color-thief">
    <div class="thumbnail-hover"></div>
    <img class="thumbnail lazy" src="/img/loading.jpg" data-original="/media/files/284456" width="1920" height="1080" alt="">
    <noscript>
        <img class="thumbnail" src="/media/files/284456" alt="">
    </noscript>
</div></a>    
<h5 class="margin-md-vertical"><a class="margin-sm-right meta-data-tag" href="/show">Show</a>/<time class="margin-sm-left meta-date" datetime="2017-05-18 09:00:00">May 18, 2017</time></h5>    
<a href="/news/designlab-tricks-the-eye-for-a-memorable-event-experience"><h2 class="title title-small clear-both">DesignLab Experience tricks the eye for a memorable event</h2></a></div>        </div>
            <div class="col-xs-12 col-sm-6 col-md-4">
            <!-- Article preview which includes thumbnail, title, and metadata -->

<div class="margin-lg-bottom padding-sm-bottom preview preview-small">
    
<a href="/news/walk-under-the-brilliance-of-italian-movie-stars">
    <div class="thumbnail-container color-thief">
    <div class="thumbnail-hover"></div>
    <img class="thumbnail lazy" src="/img/loading.jpg" data-original="/media/files/284623" width="1920" height="1080" alt="">
    <noscript>
        <img class="thumbnail" src="/media/files/284623" alt="">
    </noscript>
</div></a>    
<h5 class="margin-md-vertical"><a class="margin-sm-right meta-data-tag" href="/show">Show</a>/<time class="margin-sm-left meta-date" datetime="2017-06-09 09:00:00">June 09, 2017</time></h5>    
<a href="/news/walk-under-the-brilliance-of-italian-movie-stars"><h2 class="title title-small clear-both">Walk under the brilliance of Italian movie stars</h2></a></div>        </div>
    
    </div><!-- Newsletter wrapper -->

</div> <!-- End container div of home page -->

<div class="margin-xl-top text-shadow wrapper-newsletter"> <!-- Create full size wrapper container -->
    <div class="container container-small">
        <div class="row">
            <!-- Newsletter content in here -->
            <div class="padding-xxl-vertical col-xs-12 col-sm-12 text-center">
                <h2 class="display">Liked this article?<br>We've got more for you</h2>
                <p>Sign up to our newsletter for weekly updates. Or <a href="/news/newsletter-archive" style="text-decoration:underline;">view the archive</a>.</p>

                <form class="validate newsletter-form" action="//frameweb.us14.list-manage.com/subscribe/post?u=66992785a8c9a91a586594e05&amp;id=a5314edf57" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate>
                    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_66992785a8c9a91a586594e05_a5314edf57" tabindex="-1" value=""></div>
                    <input type="email" value="" placeholder="Your email address" name="EMAIL" class="required email no-border margin-sm-right padding-sm full-width">
                    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" class="padding-sm button button-dark button-border-dark"></div>
                </form>
            </div>
        </div>
    </div>
</div>

<div class="container"> <!-- Put content after this back in a container -->
<div class="margin-xl-top row background-blue padding-lg-bottom">
    <div class="col-12 preview-store">
        <div class="row padding-md-horizontal padding-lg-top">
            <div class="col-12 border-bottom-slim"><h2 class="title no-hover text-center">Latest Products</h2></div>
                                        <div class="col-12 col-sm-6 col-md-4 col-lg-3 ">
                    <a href="http://store.frameweb.com/#.html">
    <div class="padding-md-bottom padding-md-horizontal store-preview-item text-center">
        <div class="product-cover-wrapper margin-lg-bottom">
            <img class="product-cover" src="/img/covers/mark68.jpg" alt="Mark #68">
        </div>

        <div class="store-preview-content">
            <p class="small-header sans-serif no-margin"><strong>Mark #68</strong></p>
            <p class="small-header no-margin">Unwind at Home</p>
        </div>

        <p class="price text-center margin-sm-bottom">&euro; 19,95</p>

        <span class="buy button button-dark button-border-dark padding-sm-vertical padding-md-horizontal margin-sm-bottom">Buy Now <i class="fa fa-angle-right margin-sm-left" aria-hidden="true"></i></span>
    </div>
</a>                </div>
                                        <div class="col-12 col-sm-6 col-md-4 col-lg-3 ">
                    <a href="http://store.frameweb.com/#.html">
    <div class="padding-md-bottom padding-md-horizontal store-preview-item text-center">
        <div class="product-cover-wrapper margin-lg-bottom">
            <img class="product-cover" src="/img/covers/schemata.jpg" alt="Jo Nagasaka /">
        </div>

        <div class="store-preview-content">
            <p class="small-header sans-serif no-margin"><strong>Jo Nagasaka /</strong></p>
            <p class="small-header no-margin">Schemata Architects</p>
        </div>

        <p class="price text-center margin-sm-bottom">&euro; 39</p>

        <span class="buy button button-dark button-border-dark padding-sm-vertical padding-md-horizontal margin-sm-bottom">Buy Now <i class="fa fa-angle-right margin-sm-left" aria-hidden="true"></i></span>
    </div>
</a>                </div>
                                        <div class="col-12 col-sm-6 col-md-4 col-lg-3 ">
                    <a href="http://store.frameweb.com/#.html">
    <div class="padding-md-bottom padding-md-horizontal store-preview-item text-center">
        <div class="product-cover-wrapper margin-lg-bottom">
            <img class="product-cover" src="/img/covers/soa.jpg" alt="Studio O+A">
        </div>

        <div class="store-preview-content">
            <p class="small-header sans-serif no-margin"><strong>Studio O+A</strong></p>
            <p class="small-header no-margin">Twelve True Tales of Workplace Design</p>
        </div>

        <p class="price text-center margin-sm-bottom">&euro; 39</p>

        <span class="buy button button-dark button-border-dark padding-sm-vertical padding-md-horizontal margin-sm-bottom">Buy Now <i class="fa fa-angle-right margin-sm-left" aria-hidden="true"></i></span>
    </div>
</a>                </div>
                                        <div class="col-12 col-sm-6 col-md-4 col-lg-3 hidden-sm">
                    <a href="http://store.frameweb.com/#.html">
    <div class="padding-md-bottom padding-md-horizontal store-preview-item text-center">
        <div class="product-cover-wrapper margin-lg-bottom">
            <img class="product-cover" src="/img/covers/soundmaterials.jpg" alt="Sound Materials">
        </div>

        <div class="store-preview-content">
            <p class="small-header sans-serif no-margin"><strong>Sound Materials</strong></p>
            <p class="small-header no-margin">A Compendium for Architecture and Design</p>
        </div>

        <p class="price text-center margin-sm-bottom"><strike>&euro; 29</strike> <strong>&euro; 20</strong></p>

        <span class="buy button button-dark button-border-dark padding-sm-vertical padding-md-horizontal margin-sm-bottom">Buy Now <i class="fa fa-angle-right margin-sm-left" aria-hidden="true"></i></span>
    </div>
</a>                </div>
                        
            <div class="col-12 text-center">
                <a class="text-center button button-pink padding-sm-vertical padding-lg-horizontal navlink" href="http://store.frameweb.com">
                    Browse the Frame store <i class="fa fa-angle-right margin-sm-left" aria-hidden="true"></i>
                </a>
            </div>
        </div>
    </div>
</div>
			</div>
		</div>

		<!-- Footer -->
		<!--<div class="footer-placeholder"></div>-->

<div class="footer">
    <div class="container">
        <div class="row">
            <!-- Desktop footer -->
            <div class="col-8 col-md-3">
                <a href="/"><img src="/img/logo-white.png" alt="Frame logo"></a>

                <ul class="services social margin-md-top list-inline">
                    <li class="list-inline-item no-margin"><a href="https://facebook.com/framemag/">
                    <i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                    <li class="list-inline-item no-margin"><a href="https://twitter.com/Framepublishers/">
                    <i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                    <li class="list-inline-item no-margin"><a href="https://www.instagram.com/framemagazine/">
                    <i class="fa fa-instagram" aria-hidden="true"></i></a></li>
                    <li class="list-inline-item no-margin"><a href="https://pinterest.com/framepublishers/">
                    <i class="fa fa-pinterest" aria-hidden="true"></i></a></li>
                    <li class="list-inline-item no-margin"><a href="https://www.linkedin.com/company-beta/661024">
                    <i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
                </ul>
            </div>

            <div class="col-4 col-md-9">
                <ul class="services float-right">
                    <li class="float-right"><a href="/service/search-back-issues">Search<span class="hidden-sm-down"> back issues</span></a></li>
                    <li class="float-right"><a href="/service/faq">FAQ</a></li>
                    <li class="float-right"><a href="/service/advertise">Advertise</a></li>
                    <li class="float-right"><a href="/service/contact">Contact</a></li>
                    <li class="float-right"><a href="/service/vacancies">Vacancies</a></li>
                    <li class="float-right"><a href="/service/about-us">About us</a></li>
                </ul>

                <form class="clear-both padding-md-top hidden-sm-down validate newsletter-form" action="//frameweb.us14.list-manage.com/subscribe/post?u=66992785a8c9a91a586594e05&amp;id=a5314edf57" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate>
                    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_66992785a8c9a91a586594e05_a5314edf57" tabindex="-1" value=""></div>
                    <input type="email" value="" placeholder="Your email address" name="EMAIL" class="required email no-border padding-sm full-width">
                    <div class="clear"><input type="submit" value="Subscribe to newsletter >" name="subscribe" class="padding-sm button button-pink"></div>
                </form>
            </div>

            <div class="col-12 hidden-md-up">
                <form class="validate newsletter-form" action="//frameweb.us14.list-manage.com/subscribe/post?u=66992785a8c9a91a586594e05&amp;id=a5314edf57" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate>
                    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_66992785a8c9a91a586594e05_a5314edf57" tabindex="-1" value=""></div>
                    <input type="email" value="" placeholder="Your email address" name="EMAIL" class="required email no-border padding-sm full-width">
                    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" class="padding-sm button button-pink"></div>
                </form>
            </div>

            <div class="col-6">
                <p class="float-left footer-small-text padding-md-top">&copy; 2017 Frame Publishers</p>
            </div>

            <div class="col-6">
                <ul class="footer-small-text float-right padding-md-top">
                    <li class="float-right"><a href="/terms-conditions">Terms<span class="hidden-sm-down"> &amp; Conditions</span></a></li>
                    <li class="float-right"><a href="/privacy-policy">Privacy Policy</a></li>
                    <li class="float-right"><a href="/cookie-policy">Cookie Policy</a></li>
                </ul>
            </div>
        </div>
    </div>
</div>

		<!-- ========= JavaScript tags ========================================================================== -->

		<!-- Color thief -->
		<script src="/js/color-thief.min.js"></script>
		<script src="/js/thumbnail.js"></script>

		<!-- Load More -->
		<script src="/js/load_more-2.3.js"></script>

		<!-- Dropdown -->
		<script src="/js/dropdown-1.1.js"></script>

		<!-- Affix (for leaderboard) -->
		<script src="/js/bootstrap/affix.min.js"></script>

		<!-- Infinite scroll -->
		<script src="/js/infinite-scroll-2.5.js"></script>

		<!-- Lazy image loading -->
		<script src="/js/lazyload.js"></script>

		<!-- Blurred image loading -->
		<script>
			$(function() {
				$(".blurred-load, .background-blurred-load").each(function(){
					var $image = $(this);
					var $downloadingImage = new Image();

					var responsive = ($image.data("responsive"));

					$downloadingImage.onload = function(){
					console.log("Downloaded: " + $downloadingImage.complete);
						if($image.hasClass("background-blurred-load")) {
							// load image as background-image
							$image.css("background-image", "url('" + $(this).attr("src") + "')");
						} else {
							// load image as src
							$image.attr("src", $(this).attr("src"));
						}
						
						$image.removeClass('blurred');	
						console.log("load successful");
					}

					if(responsive) {
						var $container = $($(this).data("container") || window);
						var width = $container.width();
						var height = $container.height();
						var src = "/scripts/small_image.php?w=" + width + "&h=auto&minw=" + width + "&minh=" + height + "&f=" + $(this).data('src');
					} else {
						var src = $(this).data('src');
					}

					$downloadingImage.src = src;
				});
			});
		</script>

		<!-- Initialize scripts -->
		<script src="/js/main-2-1.3.js"></script>

    	
		<!--[if lt IE 9]>
		<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<![endif]-->
	</body>
</html>
